Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Explorer - Senden an - E-Mail-Empfänger - unötiger Autotext und falscher Format

Frage Microsoft Outlook & Mail

Mitglied: HansPeter72

HansPeter72 (Level 1) - Jetzt verbinden

20.10.2008, aktualisiert 10.12.2008, 7307 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe ein Anliegen bzgl. Outlook 2003.

Wenn ich im Explorer bin, mir eine Datei aussuche die ich als Anlage per Outlook 2003 SP3 versenden
möchte und diese Datei mit "Rechtsklick, Senden An, E-Mail-Empfänger" auswähle steht
immer dieser unnötige Text dabei:

Die Nachricht kann jetzt mit folgender Datei oder Link als Anlage gesendet werden:

[ Dateiname ]

Hinweis: E-Mail-Programme können das Senden oder Empfangen von bestimmten Dateitypen als Anlagen
aufgrund von Computerviren verhindern. Überprüfen Sie die E-Mail-Sicherheitseinstellungen, um zu ermitteln,
wie Anlagen gehandhabt werden.

Desweiteren ist bei unseren Clients im Outlook standardmäßig der "HTML-Format" eingestellt.

Wenn man aber über diesen Weg E-Mails mit Anlage erstellt wird immer automatisch auf den
"Nur-Text-Format" umgestellt.

Das kann ziemlich nervig sein. Insbesondere weil im "Nur-Text-Format" unsere Signatur
nicht richtig angezeigt wird die unser Firmenlogo enthält.

Ich weiß das Outlook dass aus sicherheitstechnischen Gründen auf "Nur-Text" umstellt.
Allerdings möchten wir trotzdem standardisiert den "HTML-Format" vorgegeben bekommen.


Ich habe schon sehr viel gegoogelt und in Foren etc. gesucht.

Nur leider noch keine Lösung für dieses Problematik gefunden.
Vielleicht kann mir ja jemand von euch helfen.

Vielen Dank bereits jetzt.

mfg
HansPeter
Mitglied: masterbonsai
07.11.2008 um 12:44 Uhr
.. die sache interessiert mich ebenfalls... hat jemand was in den tiefen des internets hierzu infos?

danke vorab...


cu
jochen
Bitte warten ..
Mitglied: HansPeter72
10.12.2008 um 10:40 Uhr
453 mal aufgerufen und keiner hat eine Antwort?

mfg
HansPeter
Bitte warten ..
Mitglied: m.weis
10.09.2010 um 10:18 Uhr
Ja mittlerweile 2299 mal aufgerufen und keine Antwort
ich hätte auch interesse an einer Lösung für das Problem

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (3)

Frage von achklein zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 automatisches Senden und Empfangen via GPO oder REGEDIT (3)

Frage von adm2015 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...