Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 Fehler 550 Relay denied

Frage Internet E-Mail

Mitglied: ibens

ibens (Level 1) - Jetzt verbinden

16.10.2006, aktualisiert 23.10.2006, 9657 Aufrufe, 10 Kommentare

Hi Admins,

folgendes Problem habe ich mit Outlook 2003 :

wenn ich emails verschicke kommt immer diese Meldung ( siehe Anhabng ) jedoch werden dei mails versendet es tauch aber immer diese Meldung aus. An was kann das liegen??? Genügen diese Angaben???

Gruß
ibens

Anhang:

[5851d79a1b19c8dec8e23ac038718608-screenshot022 - Klicke auf das Bild, um es zu vergrößern Bild]
Mitglied: nils-0401
16.10.2006 um 15:04 Uhr
schaut so aus, als wenn der Server eine Authentifizierung (schreibt man das so?) verlangt. also Benutzername und Passwort. wenn ja ist das genau richtig so, denn sonst könnte ja jeder über den Server mails verschicken. versuch doch mal unter E.Mail-Konten dann konto bearbeiten, unten rechts auf weitere einstellungen, auf den Tab Postausgansserver und dann da mal schauen...
Bitte warten ..
Mitglied: cykes
16.10.2006 um 15:24 Uhr
Hi,

welcher Mailserver wird denn im lokalen Netz verwendet?
Dort musst Du das komplette lokale Netz 172.16.x.x für Realying
freischalten.

Gruß

cykes
Bitte warten ..
Mitglied: ibens
16.10.2006 um 15:24 Uhr
Hi,

an der SMTP Server Authentifizierung liegt es leider nich das hab ich schon versucht...

Da der Mailserver intern in unserem Netzwerk steht benötigt man keine Authentifizierung.

Andere vorschlägt????

Gruß
ibens
Bitte warten ..
Mitglied: ibens
16.10.2006 um 15:25 Uhr
Ein Suse Mailserver
Bitte warten ..
Mitglied: ibens
16.10.2006 um 15:26 Uhr
Komisch ist es... mit Outlook 2000 funktionier alles wunderbar.... nur mit Outlook 2003 gibt es die Probleme
Bitte warten ..
Mitglied: cykes
16.10.2006 um 15:34 Uhr
Hi,

check vielleicht mal die Absenderadresse im Outlook 2003 auf Tippfehler, wie z.B.
2 Buchstaben vertauscht, sowas übersieht man gern mal

Gruß

cykes
Bitte warten ..
Mitglied: ibens
16.10.2006 um 16:19 Uhr
nein leigt nicht daran
Bitte warten ..
Mitglied: Matmin
19.10.2006 um 14:22 Uhr
Hi,

Bei uns kam es bei Outlook 2003 vor,das eine Regel bei der installation oder Konfiguration erstellt wurde, die eine Fehlermeldung erzeugt hat. Schau doch mal im Regelassistenten nach, bei uns hat das Deaktivieren dieser Regel as Problem gelöst.

Hoffe Du hast das Problem auch bald los.

Grüsse,

Matmin
Bitte warten ..
Mitglied: ibens
23.10.2006 um 08:39 Uhr
Die Fehlermeldung war gleich????
Bitte warten ..
Mitglied: Matmin
23.10.2006 um 17:06 Uhr
Hallo

So genau kann ich mich an die Fehlermeldung nicht mehr erinnern, aber es war etwas wie "Ihre Nachricht konnte an den Empfänger (Name des Empfängers) nicht gesendet werden. Sie haben keine Berechtigung Nachrichten an diesen Empfänger zu senden."

Eventuell könnten auch die folgenden Links noch interessant sein:

http://support.microsoft.com/kb/275575
http://forums.microsoft.com/TechNet/ShowPost.aspx?PostID=742464&Sit ...

Es scheint alles auf ein Problem rund um SMTP hinzuweisen.

Grüsse,

Matmin
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 "550 5.7.1 Unable to relay"
Frage von FirewireExchange Server4 Kommentare

Hallo zusammen, kann mir vielleicht jemand bei einem Exchange Problem weiterhelfen an dem ich micht wohl momentan festgefahren haben. ...

E-Mail
E-Mail Versand Fehler 550
Frage von Jacques-PE-Mail29 Kommentare

Hallo Liebe Admins, dies ist mein erster Post hier, weshalb ich hoffe die Regeln alle richtig verstanden zu haben. ...

Outlook & Mail
Outlook 2013 via IMAP an Exchange 2003 Ext. Mails Serverfehler: 550 5.7.1 Unable to relay
Frage von Illuminant777Outlook & Mail3 Kommentare

Hallo Zusammen mir gehen langsam echt die Ideen aus. Vor zwei tagen habe ich mein Outlook 2013 via IMAP ...

Exchange Server
550 relay not permitted nach Behebung von Netzwerkproblem mit SBS Konsole
Frage von gschranzExchange Server1 Kommentar

Hallo! Ich administriere einen Sbs 2008 mit exchange 2007. Durch die Sbs Konsole habe ich einen Netzwerkfehler gefunden und ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 2 TagenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...