Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2003 OLE Registrierungsfehler bei Senden Empfangen

Frage Microsoft Outlook & Mail

Mitglied: 56774

56774 (Level 1)

02.11.2007, aktualisiert 08.10.2008, 12562 Aufrufe, 2 Kommentare

Ich habs lange genug ohne Hilf versucht!

Hallo ihr Lieben,

Ich hab ein Outlook 2003 Problem. Jedes mal wenn ich auf Senden / Empfangen drücke bekomme ich die Fehlermeldung:

Ein OLE- Registrierungsfehler ist aufgetreten: Das Program ist nicht korrekt instaliert.
Führen sie das Setup-Programm für dieses Programm erneut aus.

Und ich hab wirklich fast alles gestestet. Vielleicht weiß jemand von euch was man tun kann.

Schöne Grüße

Tweety011
Mitglied: derElefant
12.09.2008 um 13:56 Uhr
Hey Tweety011

ich hab das gleiche Problem wie du.
Bei Microsoft persönlich auf der Seite gibts die gleiche Fehlermeldung, aber da ist das Problem mit dem Adressbuch. Aber nicht das Problem das wir beide haben.

Ich hoffe irgendeiner hier im Forum hat eine Anwort und eine Lösung auf das Problem.

Mit freundlichen Grüßen aus Heilbronn

derElefant
Bitte warten ..
Mitglied: 68955
08.10.2008 um 10:00 Uhr
Versuchts mal damit:

Outlook schliessen, "Start" -> "Ausführen" : Regsvr.exe %Windir%\System32\Ole32.dll
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Thunderbird Senden an E-Mail-Empfänger (3)

Frage von DasWombat1993 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 automatisches Senden und Empfangen via GPO oder REGEDIT (3)

Frage von adm2015 zum Thema Outlook & Mail ...

Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht (3)

Frage von Falaffel zum Thema Windows 7 ...

Outlook & Mail
Keine Antwort senden möglich, Outlook Termineinladung

Frage von killtec zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...