Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 ruft nach einiger Zeit keine E-Mails mehr ab

Frage Microsoft Windows Tools

Mitglied: blacklupo21

blacklupo21 (Level 1) - Jetzt verbinden

12.03.2006, aktualisiert 17:55 Uhr, 4788 Aufrufe, 2 Kommentare

Hallo!

Ich habe nun folgendes Problem, ich habe XP SP2 und Office 2003.
Wenn ich meine Emails abrufen will nach Computerstart kein Problem, lasse ich Outlook eine weile offen, kommt irgenwann die Meldung, das Outlook keine Verbindung mit dem Posteingangsserver herstellen kann. Das kommt auf einmal, Inet funktioniert alles. Das Problem geht erst wieder weg, nach dem ich den Rechner neugestartet habe, jedoch wenn ich dann wieder Outlook ne weile auf lasse, kommt gleiche Meldung...
Was kann das sein?

Gruß
blacklupo21
Mitglied: 26705
12.03.2006 um 16:13 Uhr
Hallo,

wie oft ruft Outlook denn die Mails ab?
Einige Provider haben meines Wissens eine Zeitsperre drin.
Bei Web.de konnte ich damals z. B. nur alle 15 Minuten über Outlook Mails abrufen.
Hast Du da schon mal nachgelesen?

mfg,
Seppel
Bitte warten ..
Mitglied: blacklupo21
12.03.2006 um 17:55 Uhr
Hallo,

jeweils im 5min takt werden die emails abgerufen.
es geht ja eine zeitlang, es betrifft auch alle email konten, senden ist kein problem, nur das empfangen und nach dem neustarten des PC geht wieder alles...
trotzdem danke!

Gruß
blacklupo21
Bitte warten ..
Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...