Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 und Synchronisation

Frage Microsoft Outlook & Mail

Mitglied: 6007

6007 (Level 1)

27.07.2005, aktualisiert 20.10.2006, 9550 Aufrufe, 8 Kommentare

Outlook wird für die erstmalige Verwendung vorbereitet, Postfacheinstellungen werden abgerufen

Trotz bereits erfolgter erstmaliger Einrichtung nach der Installation von Outlook 2003 erscheint bei jedem Programmstart die Meldung "Outlook wird für die erstmalige Verwendung vorbereitet, Postfacheinstellungen werden abgerufen" und eine ca. 15 minütige Synchronisation mit dem Exchangeserver startet, in der das Arbeiten nur eingeschränkt möglich ist, da sich die Ordnerbäume erst wieder aufbauen. Dieser Bug trat trotz langer und einwandfreier Funktion plötzlich auf.

Woran liegt es ?

Bin für jeden Hinweis dankbar.

Micha
Mitglied: Napo
08.12.2005 um 11:13 Uhr
Hi,

ich habe das gleiche Problem seid dem unsere Exchange Server steht

mfg Napo
Bitte warten ..
Mitglied: 6007
08.12.2005 um 11:42 Uhr
Habe leider bis heute noch keine Lösung für dieses Problem, einzig der Gedanke das es an den Benutzer Recht liegen könnte. Den eigendlich wir bei Start von Outlook doch die PST Datei auf der Lokalen Festplatte gespeichert oder? Und wenn der User dort keine Schreibrechte hat, könnte es ja sein das hier ein Benutzer Recht das Verhindert.

Gruß
Bitte warten ..
Mitglied: Napo
08.12.2005 um 11:51 Uhr
Also ich vermute mal das es bei uns daran liegt das wir per script den PC's sagen das sie Exchange mitglieder sind. Es ist ja auch so das dadurch sämtliche Oberflächen ändernungen der User weg sind.

Es ist zumbeispiel auch so das ich als Administrator das selbe Problem habe deshalb denke ich das es kein Berechtigungseinstellung ist. Ich suche jetzt nach ner Problem Lösung, auch schon seit ca 4 Monaten

mfg Napo
Bitte warten ..
Mitglied: 6007
08.12.2005 um 12:00 Uhr
Das ist bei mir anders, hier tritt dieses Problem nur bei einigen User auf. Und ich als Admin habe das Problem nicht. Aber auch nicht jeder User hat dieses Problem, unser Vorstand hat dieses Problem auch und ist deshalb immer völlig genervt. Wäre wirklich an einer Lösung interessiert.

Das mit dem script kenne ich nicht wie läuft den das?
Bitte warten ..
Mitglied: Napo
08.12.2005 um 12:05 Uhr
Es ist so es gibt ja für Windows 2003 Server das sogenannte Netlogon Verzeichnis, von dem sich Clients daten holen. Dort kann ich wenn ich das richtig in Erinnerung habe. Scripte hinterlegen und diese werden dann geladen.

Dort kann ich ein Outlook einstellungsprofil hinterlegen mit dem Microsoft Officee 2003 Resource Kit. Nur ich weiß nicht ob ich dieses Script einfach löschen könnte so das der sich nicht jedesmal die Daten von dort holt ? Also ob es auch ohne Script läuft.

mfg Napo

P.S.: Da es meine Chefs auch tierisch nervte habe ich die jetzt schon per Pop3 angebunden <-- ist aber eher suboptimal
Bitte warten ..
Mitglied: 6007
08.12.2005 um 12:21 Uhr
ich habe den Exchange Server 2003 und dort sind keine Scripts hinterlegt. Wir haben in Outlook2003 den Echange Server hinterlegt. Dieses setzt allerdings voraus das auch das Aktiv Directory auf dem Exchange Server installiert ist. Dort wird dann jemden Nutzer ein Exchange Konto hinterlegt. Er zieht sich dann die Anmeldung am Exchange Server von Domain Anmelde Server und man braucht kein Passwort doppelt hinterlegen.

Gruß

Micha
Bitte warten ..
Mitglied: Matmin
19.10.2006 um 15:20 Uhr
@6007:
Haben Sie sich schon mal die Unterschiede der Rechner an denen das Problem auftritt und an denen das Problem nicht auftritt angesehen? Laptop - Desktop? Grösse der .ost-Dateien? Lage der .ost Dateien? ...

Wenn es bei .ost-Dateien ab einer gewissen Grösse passiert könnte man versuchen ältere Mails in eine .pst zu verschieben.

Benutzerrechte scheiden definitiv aus, da die .ost standardmässig im Profil steht und der Benutzer auf sein Profil Zugriffsrecht haben muss. Ansonsten könnte er sich gar nicht am System anmelden.

@Napo:
Wie wäre es, wenn sie testweise einen Rechner aufsetzen und einen Benutzer anlegen, unter dem dann das Problem auftritt und nur für diesen dann das Script abstellen? (Eventuell dazu die -.ost von einem anderen Benutzer kopieren) Dann wüssten Sie was passiert.


Grüsse,

Matmin
Bitte warten ..
Mitglied: Napo
20.10.2006 um 09:26 Uhr
Hi Leute

@Matmin
Ich habe das Problem mittlerweile gelöst es gibt bei uns jetzt auch keinen Scripteintrag mehr. Das Script kommt nur noch bei neuen Benutzern einmal zum einsatz damit ich das Postfach nicht von Hand eintragen muß, aber danke für die Info.

Andere Frage wir haben mittlerweile mehrer Domains in unserem Exchange wie muß ich das einstellen das unsere User expliziet sagen können unter welcher E-Mail Adresse sie senden wollen. Habe in der Registerkarte die einzelenen E-Mail Adressen eingetragen. Kann man das so konfigurieren das ich wie unter POP3 Postfächern diese einzeln auswählen kann mit jeweils eigener Signatur ?? Ist wichtig da bei uns 3 Firmen vorhanden sind und einige Mitarbeiter für mehrere Firmen arbeiten.

mfg Napo
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (3)

Frage von achklein zum Thema Outlook & Mail ...

Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...