Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Testnachicht und Versenden klappt nicht

Frage Internet E-Mail

Mitglied: Kriegsgott01

Kriegsgott01 (Level 1) - Jetzt verbinden

10.07.2006, aktualisiert 25.10.2006, 4556 Aufrufe, 3 Kommentare

Also, ich konfiguriere mein Outlook für Googlemail wie folgt:

1. Pop3 ausgewählt
2. Benutzerinformationen:
Mein Name
Meine E-Mail: XXX.XXX@googlemail.com
3. Anmeldeinformationen:
Benutzername: XXX.XXX@googlemail.com
Passwort: Mein Passwort
Kennwort speichern
4. Serverinformationen:
pop-server: pop.googlemail.com
smtp-server: smtp.googlemail.com
5. Weitere einstellungen:
5a) Allgemein: E-Mail Konto: pop.googlemail.com (automatisch)
5b) Postausgangsserver:
Haken bei Der Postausgangsserver erfordert (SMTP) erfordert Authentifizierung & Gleiche Einstellungen wie Posteingangsserver verwenden ist ausgewählt
5c) Erweitert
Beide haken bei Server verwendet eine sichere Verbindung sind gesetzt
Bei Postausgangsserver 465 eingetragen

wieder raus aus erweiterte einstellungen
Konto Testen:

Jetzt schlägt die Testnachicht fehl...der Rest klappt. Ich will eine E-Mail versenden, Sie wird nicht versendet. Mails runterladen klappt einwandfrei
Sie wird über den Internetaccount (Internetoberfläche) gesendet
Ich habe keine Firewall an und auch keinen Virenscanner

Was habe ich für ein problem?

//EDIT: Die Fehlermeldung besagt das ich mein E_Mail-Adress-Feld überprüfen soll. Doch der Eintrag ist richtig...
Mitglied: Kriegsgott01
11.07.2006 um 16:46 Uhr
Hmmm...kann echt keiner helfen ?
Ich hab nichts im Internet gefunden, aber auch GAR nichts
Bitte warten ..
Mitglied: Kriegsgott01
12.07.2006 um 17:49 Uhr
So...nachdem ich sämtliche Foren durchsucht habe und keine Antworten bekommen habe hab ich einfach mal rumprobiert. Das Service-Pack behebt dieses Problem. Scheint aber nicht allzu häufig aufzutreten. Ist also erledigt
Bitte warten ..
Mitglied: KayWest
25.10.2006 um 19:20 Uhr
Hallo,

ich habe dasselbe Problem, wie Du damals.

Du schreibst, "Das Service-Pack behebt dieses Problem.".
Welches meinst Du damit?

VG
Kai
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Apache Server
gelöst OsTicket Email versenden klappt nicht (5)

Frage von ClepToManix zum Thema Apache Server ...

Outlook & Mail
Outlook und das Versenden von E-Mails über ein Alias (7)

Frage von Estefania zum Thema Outlook & Mail ...

Outlook & Mail
Outlook Iphone Dateien versenden (1)

Frage von Matze1508 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...