Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 Web Access

Frage Microsoft Exchange Server

Mitglied: NewName

NewName (Level 1) - Jetzt verbinden

08.09.2004, aktualisiert 13.09.2004, 11295 Aufrufe, 2 Kommentare

Aufrufen der Outlook Web Access Webseite

Hallo!

Seltsame Dinge passieren auf einmal beim aufrufen der Outlook Web Access Seite.
Bis jetzt war es so:
Eingabe der URL im Internet Explorer (Version 6 SP1)
Es erscheint der Sicherheitshinweis (Zertifikat).
Man bestätige mit JA.
Erledigt. Es erscheint die OWA Seite.

Und jetzt?
Man muß sich den "Klick"Finger wund-klicken, bis die OWA Seite erscheint. Danach erscheint immer wieder ein Sicherheitshinweis, sobald man sich mit der Maus zum Eingabefeld des Benutzernamens bewegt.
Sehr lästig...


Was ist da passiert?

Mitglied: SeidlM
13.09.2004 um 13:44 Uhr
passiert das ganze nur auf einemRechner oder auf mehreren?

mfg
Michael
Bitte warten ..
Mitglied: NewName
13.09.2004 um 15:23 Uhr
Das tritt bei jedem Rechner auf.

Bin gerade dahinter gekommen, daß dieses Phänomen nur dann eintritt, wenn die URL mit HTTP://... eingegeben wird.
Wenn httpS:// eingegeben wird, wird nur einmal nach dem Zertifikat nachgefragt.

Warum, weiß ich (noch) nicht.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Outlook 2010 Web App Adressbuch öffnet in Firefox 5x.x.x nicht (9)

Frage von Cr0nk3r zum Thema Webbrowser ...

Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (3)

Frage von achklein zum Thema Outlook & Mail ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...