Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 öffnet sich bei W7 Deskop mit USB WLAN Antenne über WLAN nicht. Exchange Server kann nicht erreicht werden.

Frage Microsoft Outlook & Mail

Mitglied: TomatoDeluXe

TomatoDeluXe (Level 1) - Jetzt verbinden

14.11.2014, aktualisiert 16.11.2014, 1109 Aufrufe, 2 Kommentare

Hallo zusammen.

Ich habe hier ein komisches Phänomen beobachtet.
Ich hatte in einem Nebengebäude einen User der mit WLAN ans Firmennetz angebunden ist.
Dieser User hat einen normalen Desktop mit USB WLAN Antenne. Der Access Point sendet 2 WLAN's aus, eines auf 2.4 GHZ und eines auf 5.0 GHZ
Ich habe beobachtet dass sich Outlook einfach nicht mit unserem Exchange Server verbinden wollte. Es startete zwar, aber die Oberfläche wurde nicht ganz angezeigt. So als könne Outlook 2007 den Server nicht richtig verbinden.
Bei dem Versuch habe ich immer probiert das 2.4 Netz zu nutzen.

Ich habe dann ein wenig an den Einstellungen dieser WLAN USB Antenne rumgedrückt und plötzlich ging Outlook.
Der WLAN Access Point ist ein ASUS RT-AC68U und die Antenne eine ASUS USB-AC56 Antenne.

Was mit aufgefallen ist, bevor ich was gemacht habe an den Systemeinstellungen der USB Antenne, da wurden mir beide WLAN Netzwerke angezeigt (2.4+5 GHZ), verbunden war ich mit dem 2.4 GHZ Netz, nach dem rumknobeln dann nur noch das 5.0 GHZ Netz.
Von da an lief Outlook problemlos.

Die Einstellungen habe ich geändert im Gerätemanger...auf die USB Antenne geklickt....Eigenschaften...erweitert.
Dort gab es diverse Einstellungen und dort habe ich ein bisschen rumprobiert. War pures Glück.

Jetzt zu meiner eigentlichen Frage: Gibt es eine bekannte Konstellation in der WLANS + Outlook so ein Verhalten zeigen können ?
Mitglied: TobiasNYC
LÖSUNG 15.11.2014, aktualisiert 16.11.2014
... sehr unwahrscheinlich, Outlook interessiert sich nur für die Qualität des Netzzugangs, ob dieser über WLAN, LAN, oder z.B. MobileBroadband hergestellt wird sollte gleichgültig sein.

Sollte aber die Signalqualität des WLAN nicht ausreichend sein und ist dadurch die Übertragungsrate reduziert, könnte ich mir so ein verhalten (Outlook) aber durchaus vorstellen!
Bitte warten ..
Mitglied: TomatoDeluXe
16.11.2014 um 23:10 Uhr
Es ist einfach komisch, die beiden Netzwerke waren gleich stark, wurden mit 4 von 5 Balken angezeigt am Rechner. Sobald ich nur noch ein Netzweerk hatte öffnete sich Outlook sofort.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Microsoft Office
gelöst E-Mail Inhalte können nicht Kopiert werden - Outlook 2007 - IMAP - Windows 10 (2)

Frage von MS6800 zum Thema Microsoft Office ...

Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...