Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 E-Mails kommen teilweise beim Empfänger nicht

Frage Microsoft Outlook & Mail

Mitglied: guenni20539

guenni20539 (Level 1) - Jetzt verbinden

12.07.2011 um 20:23 Uhr, 3743 Aufrufe, 3 Kommentare

Hallo liebe Administratoren!

Bei mir im Betrieb haben wir derzeit Probleme beim Versenden der Mails. Wir arbeiten mit Outlook 2007 und Mails, die als versendet gekennzeichnet sind, kommen beim Empfänger nicht. Das komische an der Geschichte ist, das wenn zwei verschiedene Kollegen an die selbe Adresse mailen (identische Mail) kommt sie beim einen an und beim anderen eben nicht - sprich der Empfänger erhält nur eine Mail. In beiden Fällen, sind die Mails in Outlook aber im Ordner versendete Dateien.
Leider haben wir bei uns keinen EDV-Administrator und so muß sich der Einäugige unter den Blinden darum kümmern.
Alle Postfächer sind bei uns als pop3-Fächer eingerichtet und bestehen aus vorname.nachname@firma.de
Der Mailserver wird extern gehostet, dort hab ich schon mehrmals das Problem geschildert - aber ich bekomm immer die Antwort, das Problem liegt beim Empfänger.

Hat jemand ne Idee?

Freu mich auf eure Antworten.

Vielen Dank und viele Grüße
günni
Mitglied: filippg
12.07.2011 um 22:09 Uhr
Hallo,

bitte deinen Dienstleister (Mailserverbetreiber), dir Log-Auszüge auszuhändigen, die belegen, dass die Mail tatsächlich von seinem Server an den des Empfängers übergeben wurde. Gib diese dann dem Empfänger und bitte ihn, bei sich ebenfalls die Logs zu untersuchen.

Gruß

Filipp
Bitte warten ..
Mitglied: guenni20539
12.07.2011 um 23:02 Uhr
Hi Filipp,

vielen Dank für die Info. Werd ich gleich morgen früh versuchen.

Viele Grüße
Günni
Bitte warten ..
Mitglied: hanswurscht
12.07.2011 um 23:45 Uhr
Hallo Günni,

lass mal bitte prüfen, welches Betriebssystem der externe Mailserver (SMTP) hat. Falls es Windows 2008 R2 ist, kann es evtl. an der Namensauflösung des DNS-Servers (des 2008 R2) liegen.
Evtl. kann Dir folgender Link weiterhelfen: http://weblogs.asp.net/owscott/archive/2009/09/15/windows-server-2008-r ...

Viele Grüße
Hanswurscht
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...