Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 Links aus Emails lassen sich nicht öffenen - mit Fehlermeldung

Frage Microsoft Outlook & Mail

Mitglied: bitehlers

bitehlers (Level 1) - Jetzt verbinden

13.01.2012 um 12:11 Uhr, 3493 Aufrufe, 8 Kommentare

Wir haben folgendes Problem bei einem Kunden mit einem Windows 7 Prof. Arbeitsplatz und Outlook 2007.
Es lassen sich keine Links aus den eingehenden Mails öffnen. Weder URLs noch die Mailadressen. Beim Versuch des Öffnens erscheint folgende Fehlermeldung: Dieser vorgang wurde wegen beschränkungen auf diesem computer abgebrochen...
Die üblichen Einstellungen sind wir bereits durchgegangen: Internet Explorer Einstellungen zurückgesetzt, Standardprogramme zugewiesen, regsvr32 urlmon.dll, etc.
Jedoch besteht das Problem leider weiterhin. Es betrifft auch nur einen einzigen Rechner in der Domäne. Der User hat auch bereits lokale Adminrechte.
Was können wir noch tun?

Vielen Dank.
Benny
Mitglied: RobertG
13.01.2012 um 14:11 Uhr
Hallo!

Ist oder war eventuell auch einmal ein anderer Browser als der Internet Explorer installiert? Hatte das auch einmal, bin dann glaube ich ungefähr wie hier vorgegangen

http://www.drwindows.de/programme-und-tools/18451-geloest-vorgang-wurde ...

Vielleicht genügt es aber auch wenn man den Internet Explorer wieder zum Standardbrowser macht (falls ein anderer eingestellt ist).

Liebe Grüße!

Robert
Bitte warten ..
Mitglied: NetWolf
14.01.2012 um 15:51 Uhr
Moin Moin,

wenn diese Meldung kommt: Dieser vorgang wurde wegen beschränkungen auf diesem computer abgebrochen...
spreche ich mit meinem Administrator in der Firma.

Sollte es sich um einen privaten PC handeln, würde ich das Anti-Virus-Programm überprüfen!
Ich gehe dann auch davon aus, dass kein Kinderschutz etc. auf dem PC installiert ist!

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: bitehlers
15.01.2012 um 17:11 Uhr
Hallo,

vielen Dank für den Link - das haben wir auch bereits alles versucht, mehrmals sogar. Bis dato leider ohne Erfolg.
Es handelt sich um einen Firmenrechner, daher haben wir dort auch keinen Kindenschutz installiert.
Wir sind langsam echt ratlos

Viele Grüße,
Benny
Bitte warten ..
Mitglied: RobertG
15.01.2012 um 17:46 Uhr
Hallo!

Ich würd dann (wenn's leicht geht) das lokale Profil vom User am PC löschen (vielleicht vorher wegen lokaler Daten wegkopieren) und neu anlegen.

Liebe Grüße!

Robert
Bitte warten ..
Mitglied: NetWolf
15.01.2012 um 19:26 Uhr
Moin Moin,

lass mich raten.... Ihr habt einen Exchange - Server?

Dein Postfach ist ein Exchange-Server Postfach mit beschränkten Rechten?
Oder ein lieber Admin hat dich der Gruppe "Gäste" im AD zugeordnet?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: bitehlers
15.01.2012 um 20:12 Uhr
Moin,

ja, wir arbeiten dort mit einem Exchange Server, allerdings habe alle Anwender die gleichen Rechte und zum Glück nicht diese Probleme.
Das wäre mir komplett neu das "Problem", das hatten wir bis dato noch nie...
Wir können dem User ja mal testhalber Adminrechte verschaffen, mal sehen, ob das Problem dann behoben ist.
Aber dennoch bleibt die Frage, warum es nur diesen User betrifft.

Viele Grüße,

Benny
Bitte warten ..
Mitglied: NetWolf
16.01.2012 um 19:52 Uhr
Moin Moin,

Aber dennoch bleibt die Frage, warum es nur diesen User betrifft.
weil bei dem User etwas anders ist, als bei allen anderen = häufig trifft das auf Chefs zu

Nur mal zum Testen: deinstalliere das Anti-Virus-Programm und versuche es dann.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: bitehlers
17.01.2012 um 22:59 Uhr
Nur mal zum Testen: deinstalliere das Anti-Virus-Programm und versuche es dann.
...leider ohne Erfolg
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Mails lassen sich unter Outlook 2013 nicht löschen (2)

Frage von achklein zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2016 Postfächer lassen sich nicht schließen (16)

Frage von master3477 zum Thema Outlook & Mail ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...