Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 - Emails können nur mit ,weiterleiten, versendet werden?!

Frage Microsoft Outlook & Mail

Mitglied: OrlitC

OrlitC (Level 1) - Jetzt verbinden

15.03.2010 um 16:11 Uhr, 4842 Aufrufe, 2 Kommentare

Hallo liebe Community!

Nachdem ich schon oft hier nützliche Tipps und Lösungen für Probleme erhalten habe, hab ich mich heute auch einmal registriert, da ich derzeit mit einem Problem herumkämpfe, dass hier noch nicht erörtert wurde. (Zumindest nicht dass ich es gesehen hätte)

Also zu meinem Problem.

In unserer Exchange Umgebung (400 user+) ist seit 3 Wochen ein Problem bei 2 Usern aufgetreten dass ich mir nicht wirklich erklären kann.
Wenn eine neue Mail verfasst wird und diese dann normal verschickt wird, wandert diese mail in den "Postausgang" beim Outlook 2007. Diese Mail wird aber nicht versendet, sondern bleibt dort liegen.
Wenn der User diese Mail aber weiterleitet, an den ursprünglichen Empfänger, wird die Mail versendet.
Ich hatte so ein Problem bei einem anderen user auch, bei dem aber nur das senden an eine Emailadresse bzw. Empfänger nicht möglich war, sondern auch nur mit dem Workaround über "weiterleiten".
Das Problem bei user Nr.2 hat sich von selbst gelöst, ohne wissentliche Änderungen.
Der andere User hat jedoch weiterhin das Problem.


Der User beschreibt das Problem so:

....Problem lässt sich lösen, indem ich im Postausgang die betreffende Email anklicke und dann weiterleiten drücke --
interessanterweise kommt dann kein "WG:" im Betreff, sondern es sieht aus als wenn ich im Editor wäre
Wenn ich jetzt senden bzw. dann senden&empfangen drücke klappt es....

Ich bitte um Hilfe von einem der Experten hier, oder Gedankenanstöße zur Lösung.

P.S Das Problem tritt nicht über unsere Webmailumgebung auf und Office inkl. Outlook wurden schon neu installiert.
Ich möchte das Emailkonto nicht neu anlegen!

danke

lg

Christian
Mitglied: OrlitC
19.03.2010 um 23:03 Uhr
hmmm weiß niemand was dazu?

Oder hab ich mich nicht klar genug ausgedrückt bei der Problembeschreibung?

lg
Bitte warten ..
Mitglied: none2004
19.05.2010 um 16:50 Uhr
Besteht das Problem noch?

Hatte so ein ähnliches Problem.
Ursache war das der Anwender eine mail an eine verteilerliste versenden wollte die in den Persönlichenkontakten lag.
Hier konnte der Exchange aber die adressen nicht mehr auflösen und somit ist die mail nie versendet worden.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...