Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2007 startet extrem langsam - abgesichert aber sehr schnell

Frage Microsoft Outlook & Mail

Mitglied: ChrisNitt

ChrisNitt (Level 1) - Jetzt verbinden

23.07.2009, aktualisiert 15:18 Uhr, 13758 Aufrufe, 2 Kommentare

Totales Kuriosum: Outlook 2007 startet minutenlang und verhält sich sehr zäh. Starte ich Outlook im abgesicherten Modus startet er ganz fix. Und es geht noch besser: Wenn ich den Rechner im abgesicherten Modus starte, startet Outlook im normalen Modus auch ganz fix.

Sitze hier vor einem frischen Outlook 2007. Keine Mails drin, also kleine pst. Es startet sehr langsam und wenn es nach Minuten da ist, kann man nach jedem Klick wieder Minuten warten. Wenn ich Outlook dann aktiv beende (über den Taskmanager) bietet mir Outlook beim nächsten Start den abgesicherten Modus an. In diesem startet und verhält es sich sehr flüssig. Wenn ich den Rechner im abgesicherten Modus starte verhält Outlook sich so wie es soll. Schnell und flüssig.
Den eingebauten Diagnose-Test hab ich laufen lassen, bringt mir keinen Fehler. Vielleicht hatte schonmal jemand von euch das gleiche oder ein ähnliches Problem. Ich dachte, dass es an einem Dienst von Windows liegt, hab die aber auch schon alle soweit möglich nacheinander abgeschossen und probiert, hat aber nix gebracht.
System ist ein Windows XP SP3 inkl. aller Updates und Office 2007 Enterprise, auch inkl. aller Updates.

Schonmal danke im Voraus
Mitglied: adks
23.07.2009 um 23:09 Uhr
Hallo,

hast du bei dir zufällig einen Spamfilter oder ein Antiviren-Tool oder ein Tool zur Verschlüsselung von Mails installiert?
Ich hatte bei mehreren Usern ein ähnliches Problem mit unserem Tool TIKS2000, dass während des Outlook start ausgeführt wird.


Mit freundlichen Grüßen
adks
Bitte warten ..
Mitglied: ChrisNitt
04.08.2009 um 15:25 Uhr
Gute Idee, vielen Dank! Allerdings kein Spamfilter, keine Verschlüsselung.

Hab es mittlerweile gelöst. Die Windows Search 4.0 war installiert aber deaktivert. Eingeschalten - läuft.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2007 startet nach Updatereigen nicht mehr (7)

Frage von Henere zum Thema Outlook & Mail ...

Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...