Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 - Symbol bei Antwort oder Weiterleitung wird nicht angezeigt...

Frage Microsoft Outlook & Mail

Mitglied: McCrow

McCrow (Level 1) - Jetzt verbinden

28.06.2011 um 16:15 Uhr, 10871 Aufrufe, 2 Kommentare

Hallo.

Umgebung: Exchange 2010, Outlook 2007

Bei unserem Geschäftsführer tritt das Problem auf, dass das Symbol an der Email, welches anzeigt ob eine Mail beantwortet oder weitergeleitet wurde , nicht angezeigt wird.
Es bleibt unverändert "normal".

Aber zu allem unnütz, ist das nicht immer so. Sondern ganz sporadisch.

Für mich ist nicht nachvollziehbar, an was das hängen kann.

Habt ihr einen Tipp für mich?? Ich schon fleißig hier gesucht und auch das allwissende Orakel "Google" befragt....ohne Erfolg.
Habe bisher keinen brauchbaren Tipp gefunden.

Wenn ihr noch mehr Info's braucht.....einfach Fragen.....

Danke schon mal für eure Hilfe!!!

Gruß
McCrow
Mitglied: NetWolf
04.07.2011 um 16:45 Uhr
Moin Moin,

Umgebung: Exchange 2010, Outlook 2007
welche Betriebssysteme?
ist es ein Notebook beim GF?

Bei unserem Geschäftsführer tritt das Problem auf, dass das Symbol an der Email, welches anzeigt ob eine Mail
beantwortet oder weitergeleitet wurde , nicht angezeigt wird. Es bleibt unverändert "normal".
im Ordner "Gesendete Objekte" ist das normal, ich vermute daher, du meinst den Posteingang, oder einen darunter liegenden Ordner?

Aber zu allem unnütz, ist das nicht immer so. Sondern ganz sporadisch.
hat er ein Notebook?

Für mich ist nicht nachvollziehbar, an was das hängen kann.
vermutlich am Cache.

Habt ihr einen Tipp für mich?? Ich schon fleißig hier gesucht und auch das allwissende Orakel "Google" befragt....ohne Erfolg.
Habe bisher keinen brauchbaren Tipp gefunden.
suche nach: exchange +cache +modus
oder nach: exchange +cache +modus +deaktivieren
oder nach: exchange +cache +problem

Wenn das mit dem Cache nichts bringen sollte, lege ein neues Profil für Outlook auf dem PC an.
suche nach: Outlook +Profil

Wenn das auch keine Besserung bringen sollte: erhöhe den Icon Cache des Betriebssystems.
suche nach: windows +icon +cache

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: mfernau
09.03.2015 um 12:35 Uhr
Hallo!

Gab es zu diesem Thema eine Lösung?
Ich habe dasselbe Problem jetzt auch. In meinem Fall trifft es (lustiger weise) ebenfalls den Geschäftsführer meines Kunden. Es handelt sich in diesem Fall aber um einen Office 2013 (ist ja auch schon etwas länger her) auf einem Windows 2012 Terminalserver.
Die Profile sind eigentlich alle recht frisch, da der Server gerade mal ein paar Wochen im Einsatz ist. Arbeiten tut Outlook über einen Kerio Mailserver. Ich kann mir hier aber nicht vorstellen dass es mit dem Mailserver in Verbindung steht. Oder vielleicht doch?
Auch haben wir die Beobachtung gemacht, dass dieses Problem eher bei "größeren" Mails auftritt. Also bei Mails mit einem Anhang der dann schon mal ein paar MBs ergibt.
Würde mich freuen wenn es hier speziellere Erkenntnisse gäbe.

Grüße
Martin
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook Weiterleitung einschränken? (3)

Frage von quenselin zum Thema Outlook & Mail ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2007 Kennwortabfrage (4)

Frage von hesper zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...