Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 auf TS - Fehler bei IMAP Konto

Frage Microsoft Outlook & Mail

Mitglied: DonQuichote

DonQuichote (Level 1) - Jetzt verbinden

19.10.2011 um 11:01 Uhr, 3716 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier ein seltsames Verhalten von Outlook 2007.
Outlook ist auf einem Terminal Server 2008R2 installiert und an einen Exchange 2010 Server angebunden.

Die User auf dem TS haben servergespeicherte Profile.
Der Cache Modus für das Exchange Konto in Outlook ist nicht aktiviert (kein Häkchen und ausgegraut).

Wenn nur das Exchange Postfach angebunden ist, klappt soweit alles ganz gut, es gibt keine Fehler.
Richte ich aber zusätzlich zum Exchange Konto ein IMAP Konto in Outlook ein, kriege ich diese Fehlermeldung für das neue Konto:

Fehler (0x80040119) beim Ausführen der Aufgabe "max.mustermann@gmx.de - Nachrichten werden gesendet": "Unbekannter Fehler 0x80040119"

Seltsamerweise gibt es beim Senden einer Testmail aus der Kontokonfiguration des IMAP Kontos keine Fehlermeldung.

Weiß jemand wo das Problem liegt?


Gruß, DQ
Mitglied: NetWolf
22.10.2011 um 00:15 Uhr
Moin Moin,

lese hier http://forums.techarena.in/ms-office-support/503124.htm

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: DonQuichote
24.10.2011 um 06:45 Uhr
Hallo Wolfgang,

die Links kenne ich bereits. Kann ich nicht anwenden, da ich eine durch Excange eine .OST Datein habe, keine PST.

Gruß, DQ
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2010 - IMAP Konto
Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

Outlook & Mail
IMAP-Konto Outlook 2016 funktioniert nicht?
Frage von Mr.HeisenbergOutlook & Mail1 Kommentar

Hallo, sitze jetzt schon seit 2 Tagen am PC und ich kann über zwei IMAP-Konten unter Outlook 2016 keine ...

Outlook & Mail
Outlook 2013 synchronisiert IMAP-Konto sehr langsam
Frage von Damien180Outlook & Mail2 Kommentare

Guten morgen zusammen, ich habe ein Notebook (Windows 7 Pro SP1, 64 bit) mit einer Office 2013 Pro-Version. Dort ...

E-Mail
IMAP-Konto in Exchange
Frage von VancouveronaE-Mail8 Kommentare

Hallo zusammen, für einen "externen" Mitarbeiter (Vertriebsbeauftragter) soll ich ein E-Mail Konto auf dem Firmenserver (Exchange 2010, Windows 2008 ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 15 StundenMikroTik RouterOS5 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 15 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 17 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 22 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Festplatten, SSD, Raid
USB Stick recovery
Frage von petereFestplatten, SSD, Raid15 Kommentare

Hallo, ich habe einen defekten USB-Stick, der nicht mehr lesbar ist. Er wird in WIN als unbekanntes Volume mit ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...