Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2007 vs. Exchange 2007 - Es steht keine Verbidnugn zu Microsoft Exchange zur Verfügung

Frage Microsoft Outlook & Mail

Mitglied: Fireglow

Fireglow (Level 1) - Jetzt verbinden

26.05.2011 um 10:18 Uhr, 4973 Aufrufe, 4 Kommentare

Hallo,

vielen Dank schon Mal im Voraus für eure hilfreichen Beiträge

Ich habe seit letzter Woche folgendes Problem wenn ich Clients die Oulook 2007 mit meinem Exchaneg 2007 verbinden will.

Bereits eingerichtete Clients arbeiten reibungslos. Zuerst dachte ich ein einzelnes User-problem, jedoch habe ich das Problem jetzt mal selbst simuliert und es kommt immer diese Fehlermeldung
f66e30c6e04a284765c7e0f12693a555 - Klicke auf das Bild, um es zu vergrößern

Der Name des Exchange den ich eintrage stimmt. Das habe ich mehrfach geprüft. Den Namen kann ich auch per NSlookup auflösen. Ich kann den Exchange auch direkt vom Client anpingen. Geht alles.

Nur wenn man das Postfach einrichten will, kommt diese Fehlermeldung.

Man muss dazu sagen, dass es bei den Benutzer schonmal ging. Die haben nur den arbeitsplatz gewechselt und dadurch musste ich Outlook neu einrichten.
Ein Benutzer hat einen ThinClient via WindowsServer2008 Terminaldienst. Dort trat das Problem zuerst auf.

Im Technet habe ich folgende Artikel gefunden: http://support.microsoft.com/kb/913843/de
Soll irgendwas in der Registry sein.

Komme damit aber nicht klar. Bei mir am Client gibt es zum beispiel diesen Reiter RPC nicht.



Ich würde mich freuen, wenn mir jemand einen Hinweis geben könnte wo ich ansetzen kann. Evtl. hat jemd auch schonmal den Fehler gehabt.


Gruß
J.
Mitglied: FSX2010
26.05.2011 um 14:04 Uhr
etwas ähnliches hatten wir auch. Es lag an der Verschlüsselung zwischen Client und Server. Kannst das ja mal überprüfen.

Gruß

Michael
Bitte warten ..
Mitglied: Fireglow
26.05.2011 um 14:22 Uhr
Hatten ihr genau das gleiche oder was ähnliches? Wenn ja was hattet ihr?

Zum Thema Verschlüsselung bräucht ich noch ein bisschen mehr "Fleisch".
Es wurde ja an den Einstellungen am Exchange usw. nichts verändert.
Das Problem tart von jetzt auf nachher auf (evtl. durch ein Office Update?)
Bitte warten ..
Mitglied: Fireglow
30.05.2011 um 07:41 Uhr
Hallo, Guten Morgen!

was mir dazu noch aufgefallen ist.
Die Leute mit Outlook 2007 müssen auch ständig die Kennwörter neu eingeben. Selbst wenn man das Häckchen "Kennwort speichern" aktiviert, muss man beim nächsten Start von Outlook wieder das Kennwort neu eingeben.
Tritt seite dem o.g. Problem mit auf.

Könnte das zusammen hängen? Kann jemand einen Zusammenhang feststellen und dadurch mir evtl. einen Tip für die Fehlersuche geben?


Tappe immer noch im Dunkeln.

Danke und Gruß
J.
Bitte warten ..
Mitglied: Fireglow
31.05.2011 um 14:51 Uhr
Ein Dienst war beendet warum auch immer. Dann ging es wieder.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Exchange Server
gelöst Microsoft Online Exchange und Outlook 2007 auf Windows XP (5)

Frage von Markowitsch zum Thema Exchange Server ...

Exchange Server
Outlook 2007 kein Abwesenheitsassistent bei Exchange Server (1)

Frage von WeeWeeWee zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...