Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 Die Änderungen am Element sind verloren gegangen

Frage Microsoft Outlook & Mail

Mitglied: Gwaihir

Gwaihir (Level 1) - Jetzt verbinden

30.01.2013 um 12:11 Uhr, 7761 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe mit der Firma hier gerade einen Domänen- und Exchangeserverwechsel hinter mir. Seitdem habe ich hier aber mit 3 Rechnern Probleme, die alle eine bestimmte Mailbox als sekundäre Mailbox im Outlook angefügt haben. Mal abgesehen davon, dass der Cachemodus gar nicht mehr geht, wenn er angeschaltet ist UND diese bestimmte Mailbox angehängt ist, kommt nun immer eine Fehlermeldung, wenn man eine Email schreibt, für einige Minuten stehen lässt und dann die Mail weiterschreibt und verschicken will:

"Die Änderungen am Element sind verloren gegangen, da die Verbindung mit dem Server neu hergestellt werden musste."

Für den Moment startet man dann einfach Outlook neu und es klappt wieder. Aber das Problem nervt ziemlich, weil man die gerade geschriebene Email erstmal in die Zwischenablage kopieren muss und dann wieder eine neue Mail erstellen muss.

Das Problem verschwindet, sobald man diese bestimmte sekundäre Mailbox wieder aus dem Outlook entfernt.

Inzwischen haben wir versucht, diese zweite Mailbox komplett neu zu erstellen, wir haben haben die Integrität geprüft, wir haben das dazwischen liegende Riverbed Device überprüft, alles hat nichts gebracht. Der Mailserver steht in London, dazwischen liegt eine VPN-Verbindung und das Riverbed.

Vielleicht kann jemand etwas zu der Fehlermeldung sagen... ich glaube irgendwie nicht daran, weil wenn man das bei Google eingibt, bekommt man gerade 2 Treffer...

Viele Grüße, Gwaihir
Mitglied: Onitnarat
31.01.2013 um 10:39 Uhr
Hi Gwaihir,
manchmal hilft es auf englisch zu googeln: https://www.google.de/search?q=changes+made+to+the+item+were+lost+due+to ...

Ansonsten kenne ich Dein Phänomen zum Glück nicht, aber MS scheint es zu kennen: http://support.microsoft.com/kb/2597137/en-us

Gruß
Marcus
Bitte warten ..
Mitglied: Gwaihir
31.01.2013 um 13:56 Uhr
Hallo Marcus,

soweit war ich auch schon Aber da werden nur Probleme in Verbindung mit POP3 beschrieben...

Grüße, Gwaihir
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 - automatische Einbindung von Postfächern in Outlook 2010 (8)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...