Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 aktualisiert Mails nicht automatisch

Frage Microsoft Outlook & Mail

Mitglied: xbast1x

xbast1x (Level 2) - Jetzt verbinden

11.07.2014 um 13:21 Uhr, 3084 Aufrufe, 8 Kommentare

Hallo zusammen,

ich bekomme langsam die Krise

bei meinem Chef wird Outlook (2010) nicht automatisch aktualisiert, dies geschieht wenn nur mit F9 bzw. Alle Senden/Empfangen. Verwendet wird ein Exchange 2007.

In der Firma wird der Cache Modus eingesetzt, welcher auch keine Probleme macht, bis auf diesen einen Rechner. Ohne Cache Mode läuft alles einwandfrei bei ihm.

Gestern nachdem ich den Index neu erstellen lassen habe, hat alles wunderbar funktioniert. Heute früh dann nicht mehr.

Was ich bereits getan habe:

-Neues Outlook Profil
-Ost erneuert
-Indexdaten gelöscht
-Cache Modus deaktiviert und wieder aktiviert
-Sende/Empfangeninvertall von 30 auf 5 verändert
-Outlook im Safemode gestartet



Hat jemand noch eine Idee woran es liegen könnte? ich bin echt am verzweifeln....

Grüße und ein erholsames WE.
Sebastian.
Mitglied: emeriks
11.07.2014 um 13:45 Uhr
Hi,
ich kann mich vage erinnern, dass wir sowas auch mal hatten. Und wenn ich mich nicht irre, dann lag es an irgendeinem Objekt im Postfach oder am Postfach selbst. Die Lösung war damals - glaube ich - das Postfach in eine PST zu exportieren, zu löschen, neu anzulegen, die Outlook-Anwendungsdaten im Profil zu löschen und dann die PST wieder zu importieren.

E.
Bitte warten ..
Mitglied: xbast1x
11.07.2014 um 14:01 Uhr
Also im Outlook

1. Datei - Exportieren - PST (Posteingang wählen).
2. Profil löschen
3. Neues Profil
4. Anwendungsdaten im Profil löschen <-- Da steh ich auf'm Schlauch, kannst du mir das näher erläutern
5. PST importieren <- D.h. ich sage beim ersten Start kein E-Mail Konto einrichten? Weil sonst zieht er sich das ja automatisch neu.

Grüße
Bitte warten ..
Mitglied: emeriks
11.07.2014, aktualisiert um 14:26 Uhr
1. Datei - Exportieren - PST (Posteingang wählen).
Das ganze Postfach. Die Wurzel inkl. Posteingang, -augang, Kalender, Kontakte usw.
http://office.microsoft.com/en-001/outlook-help/export-outlook-items-to ...


2. Profil löschen
3. Neues Profil
Das Outlook-Profil, ja.

4. Anwendungsdaten im Profil löschen <-- Da steh ich auf'm Schlauch, kannst du mir das näher erläutern
Na alles was in Anwendungsdaten unter "Outlook" steht. OST usw.

Im Exchange das Postfach löschen. Also den Benutzer emaildeaktivieren.
Dann gleich wieder demm Benutzer ein neues Postfach geben.
Pass aber auf, dass Du vorher alles dokumentierst. Also z.B. Email-Adressen, benutzerdefinierte Attribute, Rechte auf das Postfach (z.B. für die Sekretärin) usw. usw.

5. PST importieren <- D.h. ich sage beim ersten Start kein E-Mail Konto einrichten? Weil sonst zieht er sich das ja automatisch
neu.
Analog zum Exportieren dann eben in das leere Postfach hinein die PST wieder importieren.
http://office.microsoft.com/en-001/outlook-help/import-outlook-items-fr ...

E.
Bitte warten ..
Mitglied: xbast1x
11.07.2014 um 14:34 Uhr
Ok danke, ich werde die Lösung mal versuchen und mich dann zurück melden.
Bitte warten ..
Mitglied: xbast1x
14.07.2014 um 11:22 Uhr
Wie verhält sich das ganze dann eigentlich auf mit der Anzeige der E-Mails auf dem Iphone. Das alte Mailkonto ist ja dann weg, übernimmt er dann die alten E-Mails aus den importieren Postfach?
Bitte warten ..
Mitglied: xbast1x
14.07.2014 um 13:13 Uhr
Iphone und Laptop haben un alle aktuellen Mails.

Ein Problem besteht jedoch.

Wir haben zwei E-Mail Adressen pro Mitarbeiter. einmal inital vor-zuname also ab@domain.com und vorname.nachname@domain.com


Die Kurze Version funktioniert, wenn ich an vorname.nachname eine E-Mail schicke kommt die Meldung.

Angelegt ist die E-Mail Adresse.



Fehler bei der Zustellung der Nachricht an folgende Empfänger oder Verteilerlisten:

Mustermann, Max
Die E-Mail-Adresse des Empfängers wurde im E-Mail-System des Empfängers nicht gefunden. Microsoft Exchange versucht nicht, diese Nachricht erneut für Sie zuzustellen. Überprüfen Sie die E-Mail-Adresse, und versuchen Sie, diese Nachricht erneut zu senden, oder wenden Sie sich mit dem folgenden Diagnosetext an Ihren Systemadministrator.

_____

Mit Microsoft Exchange Server 2007 gesendet



Diagnoseinformationen für Administratoren:

Generierender Server: MAILSERVER.ALT.ASCLEPION.COM

IMCEAEX-_O=ASCLEPION+20LASER+20TECHNOLOGIES_OU=ERste+20administrative+20Gruppe_cn=Recipients_cn=pa@asclepion.com
#550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

Ursprüngliche Nachrichtenkopfzeilen:

Received: from hinkelstein.alt.asclepion.com ([10.9.10.8]) by
mailserver.DOMAIN.COM ([10.9.10.8]) with mapi; Mon, 14 Jul 2014
13:08:30 +0200
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: "Bauer, Bernd" <Benutzer@DOMAIN.COM>
To: "Mustermann, Max"
<IMCEAEX-_O=ASCLEPION+20LASER+20TECHNOLOGIES_OU=ERste+20administrative+20Gruppe_cn=Recipients_cn=pa@DOMAIN.COM>
Date: Mon, 14 Jul 2014 13:08:29 +0200
Subject: test
Thread-Topic: test
Thread-Index: Ac+fU/DzMe0y55siQ465vVMhHgWx/w==
Message-ID: <8AB8F01C2440864EA4ADC6FC67280CCC129C16429E@DOMAIN.com>
Accept-Language: de-DE
Content-Language: de-DE
X-MS-Has-Attach: yes
X-MS-TNEF-Correlator: <8AB8F01C2440864EA4ADC6FC67280CCC129C16429E@DOMAIN.com>
MIME-Version: 1.0
X-EsetResult: clean, is OK
X-EsetId: 070BC63CD99A063954489E
Bitte warten ..
Mitglied: xbast1x
14.07.2014 um 14:01 Uhr
Update* das Problem tritt nur beim internen versenden auf. Wenn eine Mail von außen kommt, kann diese empfangen werden.
Bitte warten ..
Mitglied: xbast1x
16.07.2014 um 10:10 Uhr
Ich könnte mich ja beißen. Das Problem war einfach ein zu großes Postfach (Quota überschritten)... Nach dem archivieren geht alles einwandfrei!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...