Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 Autoresponder versendet nur den Text der internen Organisation

Frage Microsoft Outlook & Mail

Mitglied: askando

askando (Level 1) - Jetzt verbinden

07.09.2012 um 10:16 Uhr, 4017 Aufrufe, 2 Kommentare

Hallo zusammen,

vielleicht kennt ja jemand das Problem. Wir haben folgendes Problem.
Es werden im Autoresponder für innerhalb, sowie außerderhalb der Organisation Abwesendheitstexte hinterlegt.
Beide Autoresponder sind aktiv, jedoch erhalten die Kunden bzw. Versender außerhalb der Organisation den selben Text wie die Mitarbeiter innerhalb der Organisation. Ist halt blöd wenn der Kunde dann "ich bin nicht da" als Antwort erhält. Bei allen Clients sind die Einstellungen so getätigt, leider entzieht es sich meiner Kenntnisse, ob es dafür im Exchange (sbs2011) dafür eine globale Richtlinie oder Einstellung gibt, die das Verhalten herbeiführt.

Kennt jemand das Problem oder viel besser noch die Lösung?

Vielen Dank im Voraus

Mfg
Mitglied: mtdnet
07.09.2012 um 10:26 Uhr
Hallo

Auf dem Exchange- Server in der Exchange Management Console muß unter Organization Configuration --> Hub Transport --> Remote Domains die entsprechende Domain angepasst werden.
Die Einstellung stand auf "Allow internal out-of-office messages, and out-of-office messages set by Outlook 2003 or earlier clients ..." ich habe auf "Allow external out-of-office messages, and out-of-office messages set by Outlook 2003 or earlier clients ..."

Gruß
Mike
Bitte warten ..
Mitglied: askando
07.09.2012 um 10:54 Uhr
super! Das war die Lösung danke für deine schnelle und auch qualifizierte Antwort!

Schönes Wochenende

Grüße!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook versendet verspätet (5)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...