Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 - E-Mails verschwinden

Frage Microsoft Outlook & Mail

Mitglied: SonnyBlack219

SonnyBlack219 (Level 1) - Jetzt verbinden

30.11.2011 um 18:30 Uhr, 9619 Aufrufe, 8 Kommentare

Hallo ihr,

Seit heute Mittag habe ich folgendes Problem:

E-Mails in meinem Posteingang sind eine Zeit lang vorhanden, verschwinden dann aber plötzlich (nach dem Lesen) - es sind nur noch 4 Stück aus der Vergangenheit vorhanden, ohne Zusammenhang

E-Mails, die in andere Ordner umgeleitet worden, bleiben auch dort.. (Regeln habe ich gelöscht um alles auszuschließen)

Ich habe NICHTS an Outlook geändert, auch am Server wurde nichts gemacht.

Die E-Mails werden über OWA und unter Citrix auch nicht angezeigt.

AutoArchivierung ist aus, Regeln sind keine vorhanden, Ansicht ist wie immer.


Hat jemand noch eine Idee?
Mitglied: nikoatit
01.12.2011 um 14:29 Uhr
Moin,

ein paar mehr Infos wäre gut!
- setzt Ihr einen Exchange ein?
- setzt Ihr einen Popconnector ein?

Gruß
Bitte warten ..
Mitglied: SonnyBlack219
01.12.2011 um 14:40 Uhr
Hallo,

denke das mit dem Exchange geht aus dem Text vorher - aber ja.

Keine Connectoren.


LG
Bitte warten ..
Mitglied: nikoatit
01.12.2011 um 14:51 Uhr
Zitat von SonnyBlack219:
Hallo,

denke das mit dem Exchange geht aus dem Text vorher - aber ja.
Nein, deshalb frage ich ja
Wenn du auf OWA anspielst...Das gibt es auch ohne Exchange (z.B. MS Oline Services).

Und weiter müssen wir das Problem eingrenzen...
Also keine Connectoren heißt du verwendest MX-Record?
Betrifft es jeden User oder nur bestimmte? Wenn es nur bestimmte betrifft, hast du mal das Profil erneuert?
Seit wann besteht das Problem? Schon immer?
Wie sieht es bei dem Provider aus? Vielleicht dort eine Einstellungen nicht richtig gesetzt....E-Mails nur 14 Tage behalten zum Beispiel...
Landen die E-Mails irgendwo wie z.B. Papierkorb?
Bitte warten ..
Mitglied: SonnyBlack219
01.12.2011 um 15:53 Uhr
MX-Record.
Es betrifft nur mich. Profil habe ich neu erstellt.
Seit gestern Mittag.
Provider ist die Inhouse-IT.. ;) Dort wurde nichts geändert
E-Mails sind schlichtweg weg... Im Suchordner waren noch einige zu finden, aber ein Großteil fehlt.

Danke
Bitte warten ..
Mitglied: nikoatit
02.12.2011 um 08:52 Uhr
Vielleicht "einfach" nur ein Netzwerk oder kurzes Datenbankproblem (vielleicht etwas korrupt, wenn ja solltest du etwas in nächster Zeit unternehmen).
Oder ist es nun ein dauerhaftes Problem und passiert immer wieder?
Bitte warten ..
Mitglied: SonnyBlack219
02.12.2011 um 08:57 Uhr
Es passiert seit dem 30.11 ständig.
Habe jetzt einen Workaround geschaffen, ich leite ALLE E-Mails in den Ordner "Posteingang_Neu" um ... dort kommen sie an.

nicht schön, aber funktioniert...
Bitte warten ..
Mitglied: nikoatit
02.12.2011 um 10:28 Uhr
Ah ok!
Hast du die Möglichkeit dein Postfach zu Moven (http://technet.microsoft.com/de-de/library/aa997006%28EXCHG.65%29.aspx) ?
Meistens sind dann so ungewöhnliche Phänomene wieder weg, weil die Struktur erneuert wird.
Ansonst bleibt dir wohl nur Einstellungen, E-Mails, Kontakte und Co. sichern und danach Postfach löschen und neu erstellen.
Bitte warten ..
Mitglied: SonnyBlack219
09.12.2011 um 18:11 Uhr
Postfach-Move war nicht möglich, da wir nur einen Exchange haben.

Postfach löschen/neu erstellen brachte keine Hilfe.

Haben jetzt meinen User neu angelegt und die alte E-Mail-Adresse benutzt.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010: Antworten auf weitergeleitete Mails (2)

Frage von hushpuppies zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 Dateianhänge von bestimmten Exchange Mails in Ordner verschieben (5)

Frage von Kineas zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...