Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

GELÖST

Outlook 2010: Ihre Einstellungen für automatische Antworten können nicht angezeigt werden...

Mitglied: addamain

addamain (Level 1) - Jetzt verbinden

02.04.2014, aktualisiert 15:45 Uhr, 21927 Aufrufe, 6 Kommentare, 1 Danke

Hallo zusammen,

ich habe folgendes Problem: Bei einem Kunden hatte ein Mitarbeiter das Problem, dass wenn er den Abwesenheitsassistenten öffnen wollte, dieser von der falschen Mail Adresse die Antwort senden wollte. Die Firma hat 2 Domains, welche durch POPcon an den Exchange Server abgegeben werden:

- abc.de
- xyz.de

Sagen wir mal der Benutzer heißt Max Mustermann, also gibt es die folgenden beiden Mail Adresse bei dem Benutzer: m.mustermann@abc.de und m.mustermann@xyz.de

Die Antwort sollte von der abc.de Mail Adresse versendet werden. Im Exchange unter den Eigenschaften des Benutzers ist allerdings die xyz.de Mail Adresse als Standard Sende Mail eingetragen. Ich habe mir gedacht, dass es wahrscheinlich daran liegt und habe die abc.de Mail Adresse als Standard gesetzt.

Nun kommen wir aber zum aktuellen Problem - bevor ich diese Änderung am Exchange gemacht habe, konnte er den Abwesenheitsassisten ohne weitere Probleme öffnen. Nun erscheint immer die folgende Meldung:

Ihre Einstellungen für automatische Antworten können nicht angezeigt werden, da der Server zur Zeit nicht verfügbar ist. Versuchen Sie es später erneut.

Bei all seinen Kollegen gab es bisher keine Probleme mit dem Abwesenheitsassistenten...

Autodiscover scheint richtig konfiguriert zu sein.

Habt ihr noch eine Idee? Bin um jeden Rat dankbar! ;)
Mitglied: Dani
LÖSUNG 02.04.2014, aktualisiert um 15:45 Uhr
Hallo @addamain,
hast du auf dem Rechner ein zweites Profil mit den selben Benutzer eingerichtet und nochmal den Abwesenheitsassi versucht zu öffnen?!
Ich kann mir gut vorstellen, dass irgendwo noch die bisheriger E-Mailadresse zu finden ist.


Grüße,
Dani
Bitte warten ..
Mitglied: addamain
02.04.2014 um 13:28 Uhr
Zitat von Dani:

Hallo @addamain,
hast du auf dem Rechner ein zweites Profil mit den selben Benutzer eingerichtet und nochmal den Abwesenheitsassi versucht zu
öffnen?!
Ich kann mir gut vorstellen, dass irgendwo noch die bisheriger E-Mailadresse zu finden ist.


Grüße,
Dani

Hi Dani,

erstmal vielen Dank für deine schnelle Antwort. Ich werde das gegen 14 Uhr testen, wenn der Mitarbeiter aus der Pause wieder da ist. Ich habe irgendwo gelesen, dass ich den Assistent per OWA einmal aktivieren soll und dann nochmal in Outlook versuchen soll - meinst du das könnte unter Umständen auch funktionieren?

Grüße ;)
Bitte warten ..
Mitglied: addamain
02.04.2014 um 15:45 Uhr
Zitat von addamain:

> Zitat von Dani:
>
> Hallo @addamain,
> hast du auf dem Rechner ein zweites Profil mit den selben Benutzer eingerichtet und nochmal den Abwesenheitsassi versucht zu
> öffnen?!
> Ich kann mir gut vorstellen, dass irgendwo noch die bisheriger E-Mailadresse zu finden ist.
>
>
> Grüße,
> Dani

Hi Dani,

erstmal vielen Dank für deine schnelle Antwort. Ich werde das gegen 14 Uhr testen, wenn der Mitarbeiter aus der Pause wieder
da ist. Ich habe irgendwo gelesen, dass ich den Assistent per OWA einmal aktivieren soll und dann nochmal in Outlook versuchen
soll - meinst du das könnte unter Umständen auch funktionieren?

Grüße ;)

Super, das mit dem Postfach neu Einbinden hat super geklappt! Danke für deine Hilfe ;)
Bitte warten ..
Mitglied: matthiaskrueger
11.09.2014 um 20:38 Uhr
Hallo zusammen.

ich habe bei einem Missgeschick auch einen Teil der Exchange Virtual Directories zerstört und dann Wochenlang Foren durchgeblättert, Urls geändert, Virtual Directories neu erstellt und bin fast verzweifelt, weil autodiscover einwandfrei funktioniert hat und ich das EWS ebenfalls erreichen konnte aber der Abwesenheitsassistent und die Verfügbarkeitsanzeige über OUTLOOK 2010 ums ver..ecken nicht funktionieren wollte. Über OWA ging es die ganze Zeit.

Aus lauter Frust habe ich auch das Konto gelöscht und neu erstellt und voila, es funktioniert.

Die Frage, die sich jetzt stellt:

Soll ich wirklich bei 50 Usern das Konto neu erstellen oder kann ich die Profile auch ohne neues Erstellen dazu bewegen wieder die EWS Services zu nutzen ?
An irgendeiner Stelle muss ja anscheinend Mist stehen, den Outlook nicht aktualisieren will, wenn ich am Exchange etwas ändere ?

Bin für jeden Tip Dankbar, habe jetzt noch 49 willige Testkaninchen, bei denen es noch nicht geht und ich das Konto noch nicht neu erstellt habe.
Gruß
Matthias
Bitte warten ..
Mitglied: Dani
11.09.2014 um 21:35 Uhr
Guten Abend Matthis,
ich habe bei einem Missgeschick auch einen Teil der Exchange Virtual Directories zerstört u
Kann man doch wunderbar zurücksetzen lassen - Technetlink.


Gruß,
Dani
Bitte warten ..
Mitglied: matthiaskrueger
12.09.2014 um 17:53 Uhr
Hallo Dani,

das zurücksetzen hat aber nichts gebracht, weil Outlook danach trotzdem die bekannte Fehlermeldung gezeigt hat. Über OWA ging es nach dem zurücksetzen die ganze Zeit aber über Outlook nicht,

Ich wollte eigentlich alle anderen User mit dem gleichen Problem ermutigen, den Fehler im Outlook und nicht am Exchange zu suchen, sofort sich die EInstellungen über OWA fehlerfrei einstellen lassen.

Ich habe jetzt den Repair Assi von Outlook bei jedem Profil angeklickt und jetzt geht es wieder bei allen, ein neues Anlegen der Profile war also nicht nötig.

Werd da trotzdem nicht schlau draus, was denn schlussendlich die defekte IS Seite mit dem Outlook Profil gemein hat.
In der Regel werde Änderungen doch über die autodiscover URL mitgeteilt. Es lag ja definitiv nur am zerschossenen IIS, dass es nicht mehr ging. An den Clients wurde nichts geändert. Ich hasse Zusammenhänge die man nicht erklären kann.

Gruß Matthias
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Ihre Einstellungen für automatische antworten können nicht angezeigt werden da der Server zurzeit nicht verfügbar ist
Frage von jensgebkenExchange Server18 Kommentare

hallo gemeinschaft, habe einen sbs 2011 und in diesem fall einen client w 7 mit outlook 2010 habe auf ...

Outlook & Mail
Outlook 2010 Automatische Antworten anderes Postfach
gelöst Frage von DocuSnap-DudeOutlook & Mail4 Kommentare

Hallo, ein User hat ein eigenes Postfach und Zugriff auf zentrales Sammelpostfach. Nun möchte der User "Automatische Antworten" unter ...

Microsoft Office
Automatisches Antworten Outlook 2010 in Citrix XenApp Problem
Frage von St4t1cMicrosoft Office

Hallo, wir haben bei uns in der Firma für unsere Außenstellen eine Citrix XenApp Umgebung. Wir haben für die ...

Outlook & Mail
Outlook 2010 "Automatisch Antworten" Button entfernen?
gelöst Frage von mb1811Outlook & Mail3 Kommentare

Hallo! Gibt es per Registry eine Möglichkeit im Outlook 2010 den Button "Automatische Antworten" zu entfernen? Wir nutzen ein ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen8 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...