Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 auf Exchange 2003 - Kommunikationsproblem?

Frage Microsoft Outlook & Mail

Mitglied: Kerax123

Kerax123 (Level 1) - Jetzt verbinden

10.08.2012 um 13:18 Uhr, 2475 Aufrufe, 2 Kommentare

Hallo mal wieder,

habe hier einen Exchange SB Server 2003 laufen. Outlook aber bereits auf dem Paket 2010. Mails abgreifen und co funktioniert mehr oder weniger reibungslos. Allerdings hab ich das Gefühl, dass die Kommunikation der beiden Plattformen untereinander nicht ganz so funktioniert, wie ich es mir wünsche.
Wenn ich zum Beispiel ein paar Tage nicht im Büro bin möchte ich den Assistenten nutzen. Allerdings funktioniert dieser nicht mit dem Outlook 2010.
Bei meinem Outlook 2007 läuft das super. Nur eben nicht mit dem 2010er. Ich hab nun gehört, dass es an dieser Stelle nen Patch geben soll, konnte da bisher aber nichts passendes für das Problem finden.

Kennt jemand das Problem? Wie habt ihr das gelöst?
Hat zufällig jemand nen Link für eben diesen Patch (Hotfix) zur Hand?

Vielen Dank und viele Grüße
Mitglied: goscho
10.08.2012 um 14:12 Uhr
Zitat von Kerax123:
Hallo mal wieder,
Mahlzeit
habe hier einen Exchange SB Server 2003 laufen. Outlook aber bereits auf dem Paket 2010. Mails abgreifen und co funktioniert mehr
oder weniger reibungslos. Allerdings hab ich das Gefühl, dass die Kommunikation der beiden Plattformen untereinander nicht ganz so funktioniert, wie ich es mir wünsche.
Das dürfte nur ein Gefühl sein.
Wenn ich zum Beispiel ein paar Tage nicht im Büro bin möchte ich den Assistenten nutzen. Allerdings funktioniert dieser nicht mit dem Outlook 2010.
Bei meinem Outlook 2007 läuft das super. Nur eben nicht mit dem 2010er. Ich hab nun gehört, dass es an dieser Stelle nen
Du meinst bestimmt den Abwesenheitsassistenten, oder?

Was passiert denn, wenn du diesen via
Datei -> "Automatische Antworten" konfigurierst?
Bitte warten ..
Mitglied: Kerax123
10.08.2012 um 14:37 Uhr
Ja, genau den meine ich. Und wenn ich das konfiguriere passiert eben leider nichts, also bei dem automatisch Antworten.

Sprich ich stelle eine Regel ein, dass eine Antwort nach Vorlage erstellt wird und Mails weiter geleitet werden an eine gewählte Adresse. Dann aktiviere ich den und wenn ich dann eine Mail an die Adresse schicke, bekomme ich weder nen reply, noch wird meine Mail weiter geleitet.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Verbindung Outlook 2016 und Exchange 2010 (6)

Frage von Christtian zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...