Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 auf Exchange 2003 - Kommunikationsproblem?

Frage Microsoft Outlook & Mail

Mitglied: Kerax123

Kerax123 (Level 1) - Jetzt verbinden

10.08.2012 um 13:18 Uhr, 2459 Aufrufe, 2 Kommentare

Hallo mal wieder,

habe hier einen Exchange SB Server 2003 laufen. Outlook aber bereits auf dem Paket 2010. Mails abgreifen und co funktioniert mehr oder weniger reibungslos. Allerdings hab ich das Gefühl, dass die Kommunikation der beiden Plattformen untereinander nicht ganz so funktioniert, wie ich es mir wünsche.
Wenn ich zum Beispiel ein paar Tage nicht im Büro bin möchte ich den Assistenten nutzen. Allerdings funktioniert dieser nicht mit dem Outlook 2010.
Bei meinem Outlook 2007 läuft das super. Nur eben nicht mit dem 2010er. Ich hab nun gehört, dass es an dieser Stelle nen Patch geben soll, konnte da bisher aber nichts passendes für das Problem finden.

Kennt jemand das Problem? Wie habt ihr das gelöst?
Hat zufällig jemand nen Link für eben diesen Patch (Hotfix) zur Hand?

Vielen Dank und viele Grüße
Mitglied: goscho
10.08.2012 um 14:12 Uhr
Zitat von Kerax123:
Hallo mal wieder,
Mahlzeit
habe hier einen Exchange SB Server 2003 laufen. Outlook aber bereits auf dem Paket 2010. Mails abgreifen und co funktioniert mehr
oder weniger reibungslos. Allerdings hab ich das Gefühl, dass die Kommunikation der beiden Plattformen untereinander nicht ganz so funktioniert, wie ich es mir wünsche.
Das dürfte nur ein Gefühl sein.
Wenn ich zum Beispiel ein paar Tage nicht im Büro bin möchte ich den Assistenten nutzen. Allerdings funktioniert dieser nicht mit dem Outlook 2010.
Bei meinem Outlook 2007 läuft das super. Nur eben nicht mit dem 2010er. Ich hab nun gehört, dass es an dieser Stelle nen
Du meinst bestimmt den Abwesenheitsassistenten, oder?

Was passiert denn, wenn du diesen via
Datei -> "Automatische Antworten" konfigurierst?
Bitte warten ..
Mitglied: Kerax123
10.08.2012 um 14:37 Uhr
Ja, genau den meine ich. Und wenn ich das konfiguriere passiert eben leider nichts, also bei dem automatisch Antworten.

Sprich ich stelle eine Regel ein, dass eine Antwort nach Vorlage erstellt wird und Mails weiter geleitet werden an eine gewählte Adresse. Dann aktiviere ich den und wenn ich dann eine Mail an die Adresse schicke, bekomme ich weder nen reply, noch wird meine Mail weiter geleitet.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Exchange 2013 Zuordnung der Signaturen nicht möglich

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook 2010, Exchange 2013, Windows 10, Performance-Problem (13)

Frage von halani01 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010, Exchange mit zusätzlichen IMAP-Konto, im Auftrag von (1)

Frage von StefanKittel zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (23)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...