Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 an Exchange 2007 - Erinnerungen defekt - bei mehreren Clients

Frage Microsoft Exchange Server

Mitglied: coltseavers

coltseavers (Level 2) - Jetzt verbinden

22.08.2011 um 11:37 Uhr, 5727 Aufrufe, 3 Kommentare

Hallo zusammen,

nach einem regulärem Serverneustart ohne Fehlermeldung (Win SBS2008, Exchange 2007 inkl SPs und Rollups) ist bei mindestens 2 Benutzern (Win 7 Pro, Outlook 2010) das Problem aufgetreten, dass sich bei denen kein Erinnungsfenster für ihre Termine mehr öffnet.

Ich habe nachgeschaut, und festgestellt, dass in deren Outlook auch das Häkchen bei "Erinnerungen anzeigen" nicht mehr gesetzt war. (Die User hatten das aber nicht entfernt).
Nach setzen des Häkchens und Outlook-Neustart kommen aber immer noch keine Erinnerungen, obwohl das Häkchen nun gesetzt bleibt.

Ich habe Outlook dann bei einem Client mal per "outlook.exe /cleanreminders" gestartet.
Die Wirkung war gleich Null. Keine Veränderung.

Ursache könnte gewesen sein, dass bei dem Serverneustart auf den Clients Outlook noch geöffnet war.

Kann mir jmd einen qualifizierten Rat geben?
Das wäre super, denn ich weiss gar nicht, wo ich ansetzen soll.

Danke & Gruß,
Colt Seavers
Mitglied: coltseavers
25.08.2011 um 10:54 Uhr
Weiss denn niemand Rat? Da muss man doch irgendwas tun können?!
Bitte warten ..
Mitglied: dataKEKS
13.10.2011 um 12:31 Uhr
Hallo Colt!

Konntest Du das Problem lösen? Stehe gerade vor dem gleichen Problem, vermutlich wie bei Dir durch einen Serverneustart ausgelöst....


Gruß
dataKEKS
Bitte warten ..
Mitglied: coltseavers
13.10.2011 um 13:46 Uhr
Hallo Keks,

neja, hatte noch ein bisschen gesucht, das Problem war aber nirgends beschrieben.

Es hat sich dann auch wieder von selbst erledigt - ein paar Tage später lief es wieder. (=> evtl einen weiteren Serverneustart machen)

Du solltest aber checken, ob das Häkchen in Outlook auch wirklich noch bzw wieder gesetzt ist.
Bei mir war es nämlich so, dass das Häkchen bei einigen (nicht allen!) Clients nicht mehr gesetzt war.

Gruß,
Colt
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Exchange 2013 Zuordnung der Signaturen nicht möglich

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2010 und 2013 Clients verlieren Verbindung zu Exchange 2016 (4)

Frage von glenncapri zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...