Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 ExChange Postfach kann nicht eingerichtet werden

Frage Microsoft Exchange Server

Mitglied: Praxston

Praxston (Level 1) - Jetzt verbinden

11.08.2014, aktualisiert 25.08.2015, 2388 Aufrufe, 3 Kommentare

Hallo Community,

ich habe bei einem Kunden ein etwas merkwürdiges Problem. Und zwar konnte der Kunde auf einmal nicht mehr auf sein Outlook zugreifen und dies wurde immer beendet.
Neues Profil einrichten ging leider auch nicht.

Also habe ich das gesamte Office Paket einmal neu installiert (Office 2010 Home and Business 32bit).
Der Kunde hat einen ExChange Server 2010 auf seinem SBS 2011 mit drauf und wenn ich bei Outlook ein neues Profil erstellen will, erhalte ich immer folgende Meldung:

"Fehler beim Suchen eines Elements, das zum Abschließen des Vorgangs benötigt wird. Möglicherweise wurde das Element gelöscht."

Ich hab jetzt einmal alle ExChange Dienste einfach neu gestartet, kein Erfolg
Virenscan und auch mit Malwarebytes durchsucht, nicht gefunden
Auch die Outlook.exe mit /cleanprofile wollte ich die Profile einmal beheben, dass hilft aber alles nichts.

Habt ihr eventuell noch einen Rat für mich?

Mit freundlichen Grüßen

Praxston
Mitglied: xbast1x
11.08.2014 um 12:12 Uhr
Hallo Praxston,

sind denn noch vorhande Profile von Outlook in der Systemsteuerung vorhanden? Falls ja entferne diese und versuch die Neuerstellung.

Was sagt der Ereignislog vom Exchange und vom Client?

Grüße
Bitte warten ..
Mitglied: colinardo
LÖSUNG 11.08.2014, aktualisiert 25.08.2015
Moin Praxston,
schon mal ein neues Windows-Userprofil getestet ? Wenn es dort geht, hat das Userprofil (nicht das Outlook-Profil) einen Schuss. Hier hilft bei Office 2010 oft das manuelle bereinigen aller Registry-Einträge: http://office.microsoft.com/en-us/support/how-to-uninstall-or-remove-mi ...
Remove Office 2010 manually > Step 5: Remove the registry sub-keys of the Microsoft Office 2010 system > For a 32-bit version of Office 2010

Grüße Uwe
Bitte warten ..
Mitglied: Praxston
11.08.2014 um 16:37 Uhr
Hi colinardo,

auf die Idee bin ich dann vorhin auch noch gekommen das möglicherweise hier ein Problem vorliegen könnte. Das werde ich Morgen noch testen. Und danke das Fixit werde ich zur Sicherheit vorher auch nochmal versuchen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Exchange 2013 Zuordnung der Signaturen nicht möglich

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook 2010, Exchange 2013, Windows 10, Performance-Problem (13)

Frage von halani01 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010, Exchange mit zusätzlichen IMAP-Konto, im Auftrag von (1)

Frage von StefanKittel zum Thema Outlook & Mail ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...