Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 an Exchange 2010 stürzt ab

Frage Microsoft Outlook & Mail

Mitglied: killtec

killtec (Level 3) - Jetzt verbinden

18.12.2013 um 11:15 Uhr, 3739 Aufrufe, 5 Kommentare

Hallo zusammen.
folgene Umgebung:
Outlook 2010 verbindet sich auf einen Exchange 2010.

Outlook stürzt beim Senden und Weiterleiten von Mails ab.

Was habe ich versucht:
Outlook im Abgesicherten Modus --> Fehlanzeige
Outlook bzw. Office neu installiert --> Fehlanzeige
Mailprofil gelöscht --> Problem ein neues anzulegen
Systemwiederherstellung auf ein älteres Datum --> Profil ist wieder da, Fehler aber auch --> Also Fehlanzeige.

Habe auch schon gegoogelt, bisher aber nichts brauchbares gefunden.


Gruß
Mitglied: Ravers
18.12.2013 um 11:51 Uhr
Moin,

SP für Office installiert? Läuft OWA richtig? Kann man neue Postfächer ohne Fehlermeldung anlegen? Wie lautet die Fehlermeldung bei "Mailprofil gelöscht" ?
Exchange aktuell? Problem bei allen Postfächern oder nur bei einem?

Fragen über fragen ....

greetz
Ravers
Bitte warten ..
Mitglied: killtec
18.12.2013 um 11:55 Uhr
Hi,
also das mit dem Profil war am Client gemeint. Der Fehler ist nur bei dem Client, bei allen anderen funktioniert es problemlos.
Updates sind alle installiert.

Gruß
Bitte warten ..
Mitglied: Nevuor
18.12.2013 um 11:57 Uhr
Hi,

was meinst du mit Problem ein neues Profil anzulegen?
Unter "Systemsteuerung / E-Mail / Profile / Profile anzeigen/" das vorhandene löschen und dann ein neues anlegen klappt nicht?
Gibt es dazu dann auch eine Fehlermeldung bzw. ist im Eventlog etwas?
Würde alternativ empfehlen Office kurz einmal neu zu installieren.

Passieren diese Abstürze nur mit dem Exchangekonto, oder auch mit einem POP 3 Konto?

MfG Rouven
Bitte warten ..
Mitglied: goscho
18.12.2013, aktualisiert um 12:40 Uhr
Hi,

wenn sich dein Problemuser an einem anderen PC anmeldet, dann gibt es mit dem Exchange-Konto auch keine Probleme, oder doch?

Hast du auf dem fraglichen PC mal einen anderen User angemeldet und mit diesem Outlook mit Exchange getestet?
Gibt es auf diesem PC Addins, die Outlook Probleme bereiten könnten? Mal ohne diese starten oder diese deinstallieren.
Outlook-Virenscanner aktiv?
Bitte warten ..
Mitglied: killtec
18.12.2013 um 14:12 Uhr
Hallo,
also nachdem ich dann doch nochmal ein neues Mailprofil anlegen konnte (ging komischerweise nach einem Reboot) konnte ich den Fehler eingrenzen.
Mit einem neuen Profil ging alles wunderbar. Als ich dann die Signatur kopiert habe, ging es wieder nicht. D.H. die Signatur ist - warum auch immer - Fehlerhaft.
Wir haben nun eine neue Signatur (nicht mit Copy + Paste, sondernkomplett neu) angelegt und alles geht.

@Nevuor: Dadurch das wir nur eine nExchange haben, besitzen wir auch keine POP Konten. Dies würde auch an der Firewall hängen bleiben.

Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Verbindung Outlook 2016 und Exchange 2010 (6)

Frage von Christtian zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (19)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...