Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 fragt ständig nach Passwort obwohl es in Ordnung ist

Frage Microsoft Outlook & Mail

Mitglied: dondy

dondy (Level 1) - Jetzt verbinden

12.08.2010 um 19:23 Uhr, 39504 Aufrufe, 9 Kommentare

Nabend,

ich nutze seit ein paar Tagen Outlook 2010 und habe seitdem das Problem das Outlook für eines meiner frei POP3-Konten immer nach dem Passwort fragt.
Der Username und Passwort sind gültig, Internet geht, Mails empfangen und senden über das Konto geht auch. Trotzdem kommt ständig diese Abfrage.
Was mir aufgefallen ist, dass Outlook immer sagt es wäre noch 4 Nachrichten zu versenden obwohl nichts im Postausgang ist.
Ich habe mal gehört es könnten alte Lesebestätigungen sein, aber wie bekomme ich die raus?

Kennt ihr das Problem?

Randdaten:
Windows XP Prof.
Outlook 2010
POP3 Konto
Mitglied: HubertN
12.08.2010 um 20:13 Uhr
Hallo

ein solches Problem hat es auch früher schon mit Outlook gegeben. Warum also sollte es mit der neuesten Version unbedingt anders sein ?!

http://support.microsoft.com/kb/290684/en-us

Meiner persönlichen Überzeugung nach führt dabei die dritte genannte Methode am sichersten zum Erfolg.

Gruß

Hubert
Bitte warten ..
Mitglied: FSX2010
12.08.2010 um 20:25 Uhr
Auch hilft es manchmal das Konto zu löschen und neu zu erstellen..
Bitte warten ..
Mitglied: Weasel1969
12.08.2010 um 21:03 Uhr
Hy,

oder es ist die SMTP-Versandsperre die bei manchen Free-Mail Providern , wie z.b. Web.de einen POP3-/SMTP Request nur alle 15min zulässt.

Gruß,
Andy
Bitte warten ..
Mitglied: dondy
12.08.2010 um 21:08 Uhr
Also ich habe die o.g. Tipps ausprobiert aber leider ohne Erfolg.
Ich kann mir jetzt selbst eine Mail schicken, aber anderen nicht. Sobald ich sage, das der Postausgangsserver auch Username und PW braucht kommt wieder diese Abfrage. Sage ich das es ohne geht kann ich nur mich selbst anmailen und bei allen anderen bekomme ich die Meldung: "Relay access denied"
Eine SMTP-Sperre kann ich mir nicht vorstellen, die Domain gehört mir, ist also kein Freemailaccount. Habe meinen Provider auch schon angeschrieben.
Habt ihr noch eine Idee?
Bitte warten ..
Mitglied: Cubic83
12.08.2010 um 21:41 Uhr
Hallo,

Erweiterte Einstellungen des Kontos -> Ausgehender Server -> Server erfordert Authentifizierung -> Gleiche Einstellungen benutzen wie Eingangsserver

Ist das bei dir aktiviert?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: dondy
12.08.2010 um 21:45 Uhr
Hallo eben genau wenn das aktiviert ist bekomme ich die Passwortabfrage.
Ist das nicht aktiviert, dann bekomme ist die Mails nicht raus, verständlicherweise.

Kann es sein das Outlook 2010 da noch einen Bug hat?
Ich hab es gerade mal an einem anderen Rechner mit Outlook 2003 probiert und da klappt es auf anhieb ohne Probleme.
Bitte warten ..
Mitglied: FSX2010
13.08.2010 um 08:47 Uhr
Kannst Du dich über ein Webinterface einloggen? Wenn ja test mal dort den Versand.
Bitte warten ..
Mitglied: dondy
13.08.2010 um 08:59 Uhr
über das webinterface gehts, da kann ich mich anmelden, empfangen und senden. nur über outlook 2010 nicht.
Bitte warten ..
Mitglied: FSX2010
18.08.2010 um 14:00 Uhr
Hattest Du mal das Mailkonto in Outlook 2010 gelöscht?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 verlangt ein Passwort wenn ich den Kalender öffne (1)

Frage von iGordon zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...