Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 Gesendete Elemente von Tag X nicht vorhanden

Frage Microsoft Outlook & Mail

Mitglied: xbast1x

xbast1x (Level 2) - Jetzt verbinden

01.07.2014, aktualisiert 03.07.2014, 1272 Aufrufe, 9 Kommentare

Hallo,

ein Mitarbeiter sieht am 20.6 nur ein gesendetes Element (Er hat deutlich mehr verschickt). Benutzt wird Outlook 2010 in Kombination mit Exchange 2007. Alle anderen Tage sind sauber in gesendet abgelegt. Im zentralen Archiv sehe ich auch seine gesendenten E-Mails bzw. wurde vom Empfänger bestätigt, dass diese auch angekommen sind.


Woran könnte das liegen bzw. könnte man die Mails irgendwie "Rücksichern" ohne jetzt alle E-Mails zu kopieren?

Grüße Sebastian.
Mitglied: tonyscooby
01.07.2014 um 08:37 Uhr
Hi Sebastian,

im Ordner gelöschte Elemente wiederherstellen schon gesucht?
Ist eine Autoarchivierung oder irgendwelche Regeln an?
Outlook schonmal nach den Mails vom 20.06. durchsucht.

Welche Backupsoftware setzt ihr ein, mit z.B.: Backup Exec kannst du einzelne Objekte des Postfachs wiederherstellen.

Gruss

Tony
Bitte warten ..
Mitglied: xbast1x
01.07.2014 um 08:57 Uhr
Hallo Tony,

das mit den gelöschten Elementen werde ich dann gleich mal prüfen.

Autoarchivierung habe ich geprüft, alles korrekt eingestellt auch in den Archiven ist nichts vorhanden.


Wir setzen Symantec Backup Exec 2012 ein.

Grüße Sebastian.
Bitte warten ..
Mitglied: tonyscooby
LÖSUNG 01.07.2014, aktualisiert 03.07.2014
Backup Exec 2012, dann sollte es kein Problem sein einelne Mails wiederherzustellen, wenn du vom 20.06 die Tagessicherung hast oder halt die Wochensicherung.

Meist sind die Mails aber einfach nur verschoben oder gelöscht.

Gruss

Tony
Bitte warten ..
Mitglied: xbast1x
01.07.2014 um 09:21 Uhr
Ich melde mich heute Vormittag nochmal, werde mal in den gelöschten nachschauen.

Danke soweit Tony
Bitte warten ..
Mitglied: tonyscooby
01.07.2014 um 09:40 Uhr
Ich meinte das du unter im Menü unter Ordner-->gelöschte Elemente wiederherstellen schaust
Nicht im Papierkorb.

Wichtig du must vorher den Ordner gesendete Objekte auswählen, versuch das ganze auch auf dem Ordner Papierkorb.


Viel Erfolg.
Bitte warten ..
Mitglied: xbast1x
01.07.2014 um 11:43 Uhr
Dort ist leider nichts zu finden. Gerade geschaut. Ich schicke dem Mitarbeiter jetzt einfach die Mails aus dem Archiv zu und werde die Sache mal beobachten.

Trotzdem Danke
Bitte warten ..
Mitglied: goscho
02.07.2014 um 09:55 Uhr
Moin
Zitat von tonyscooby:

Backup Exec 2012, dann sollte es kein Problem sein einelne Mails wiederherzustellen, wenn du vom 20.06 die Tagessicherung hast
oder halt die Wochensicherung.
Wenn der Exchange-Agent genutzt wird
Meist sind die Mails aber einfach nur verschoben oder gelöscht.
In ca. 99,85 % der Fälle ist das so.
Bitte warten ..
Mitglied: Dobby
03.07.2014 um 01:10 Uhr
Hallo,

Autoarchivierung habe ich geprüft, alles korrekt eingestellt auch in den Archiven ist nichts vorhanden.
Und wie sieht es in den Einstellungen aus? Wird da nach X Tagen alles wieder gelöscht aus der
Archivierung?


Gruß
Dobby
Bitte warten ..
Mitglied: xbast1x
03.07.2014 um 07:22 Uhr
Hi Dobby, nein wird nichts gelöscht. Der MA hat die gleichen Einstellungen wie ich. Ich habe ihm die Mails vom Zentral Archiv ins Postfach geschoben, nun ist er glücklich.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...