Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 großes eMail Problem

Frage Microsoft Outlook & Mail

Mitglied: chris21176

chris21176 (Level 1) - Jetzt verbinden

29.08.2010 um 11:42 Uhr, 10356 Aufrufe, 5 Kommentare

Bitte dringend um Hilfe

Ich habe ein Problem mit Outlook 2010: wenn ich eine eMail versenden möchte kommt die Fehlermeldung (als eMail):
Systemadministrator: Keines Ihrer E-Mail-Konten kann Nachrichten an diesen Empfänger senden.

Outlook2010 habe ich vor 27 Tagen installiert. Bisher alles problemlos. Seit 2 Tagen tritt folgendes Problem auf:

wenn ich eine eMail versenden möchte kommt die Fehlermeldung (als eMail):
Systemadministrator: Keines Ihrer E-Mail-Konten kann Nachrichten an diesen Empfänger senden.

Ich kann also keine eMails mehr versenden.

Ich habe 5 IMAP Konten, 1 SMTP und 1 Hotmail. Es ist egal welches Konto ich zum erstellen / senden auswähle.
eMails abrufen funktioniert.

Mein System besteht aus:

Windows 7 Home Premium 32bit, Office 2010 Professional, Norton Internet Security 2010.

Witzigerweise kommt die Fehlermeldung immer in mein Standart Konto zurück.
Zum testen habe ich den Outlook Connector deinstalliert und das Hotmail Konto entfernt aus Outlook.

Mit meinem Laptop oder Handy habe ich keine Probleme, am eMail Account sollte es nicht liegen.

Vielen Dank für Rückmeldungen.
Mitglied: 93259
29.08.2010 um 20:16 Uhr
Hallo,

ist der Connector wieder installiert? Sind das Adressen ausm Adressbuch (Global) oder per Hand eingetippt.
Bitte warten ..
Mitglied: NetWolf
29.08.2010 um 21:31 Uhr
N'abend,

und was ist mit Norton Internet Security 2010?
Deinstallieren hilft.


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: chris21176
31.08.2010 um 07:08 Uhr
Zitat von 93259:
Hallo,

ist der Connector wieder installiert? Sind das Adressen ausm Adressbuch (Global) oder per Hand eingetippt.

Der Connector ist wieder installiert (Hotmail Office2010 neueste Version).
In diversen Foren wurde eine MS Antwort verbreitet die bei der Fehlermeldung auf den Connector verweist.

Nach stundenlangem suchen bin ich auf einen Hinweis bezüglich "Kontakte" gestoßen.
Deine Frage bezüglich Adressen geht anscheinend in die richtige Richtung.

Nach mehreren Tests sieht es so aus:

Wenn ich eine eMail Adresse von Hand eingebe ist alles OK. Wenn ich eine Adresse aus AutoVorschlag oder Kontakten wähle kommt die Fehlermeldung.
Es muss tatsächlich mit dem Adressbuch/Kontakten zu tun haben. Da ich ein Windows und Android Handy nutze und beide mit Outlook syncronisiere könnte es
hier zu irgendeinem Fehler gekommen sein.
In den Hinweis bezüglich Kontakte steht irgendetwas von "eMail Adressen in Kontakte werden mit Leerstellen formatiert und sind unbrauchbar". Der Artikel hat sich auf importieren von Kontakten via Excel bezogen. Das habe ich nicht getan aber die Syncronisation der Handys könnte ja auch einen Fehlerer in mein Outlook verursachen.

Auf den ersten Blick sehen die Adressen korrekt aus, zum testen habe ich einige Kontakte geöffnet und die eMail Adresse neu von Hand eingetippt. Siehe da:
Ich kann an diese Adressen wieder fehlerfrei senden.

Jetzt benötige ich im Prinzip einen Tip wie ich schnell meine Kontakte überprüfen kann und "reparieren" kann.
Ich habe ca 800 Kontakte. Nehme auch gerne Hinweise entgegen die sich auf kostenpflichtige Tools beziehen.
Bitte warten ..
Mitglied: chris21176
31.08.2010 um 07:09 Uhr
Zitat von NetWolf:
N'abend,

und was ist mit Norton Internet Security 2010?
Deinstallieren hilft.


Grüße aus Rostock
Wolfgang
(Netwolf)



Das bezweifle ich ganz stark. Habe es aber als erstes deaktiviert, wie erwartet kein Unterschied.
Bitte warten ..
Mitglied: 93259
31.08.2010 um 09:29 Uhr
Das Adressbuch wird sich nicht aktualisiert haben.
Vielleicht bestehen 2 exchange srv.
hatte ähnliches problem. als das Adressbuch dann auf dem neuen Exchange war hat es wieder funktioniert.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook 2010, Exchange 2013, Windows 10, Performance-Problem (13)

Frage von halani01 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 Anhang Öffnen mit Problem (8)

Frage von dakoerry zum Thema Outlook & Mail ...

Microsoft Office
Fehlende Trennlinie bei beantworten einer Email - Outlook 2010 (4)

Frage von Tjelvar zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...