Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 - IMAP - Gesendete Objekte werden nicht synchonisiert

Frage Microsoft Outlook & Mail

Mitglied: FreakInCake

FreakInCake (Level 1) - Jetzt verbinden

07.04.2012, aktualisiert 09:59 Uhr, 7398 Aufrufe, 1 Kommentar

Moin Moin!

Ich schlage mich seit ein paar Stunden mit einem IMAP Postfach herum, dem ich einfach nicht beibiegen kann, dass die gesendeten Objekte mit dem Server gesynct werden sollen. Ein Gegentest auf dem Server ist erfolgreich, im Webmailer funktioniert alles ohne Probleme - und wenn ich mit dem Webmailer Testmails versende, werden diese auch im Outlook 2010 angezeigt.

Im Prinzip habe ich alles gemacht, was auch hier beschrieben ist:
http://www.mailhilfe.de/beitrag_Outlook-IMAP%252BKonto-und-Gesendete-Ob ...

Des Weiteren habe ich das Outlook Profil gelöscht und neu angelegt, leider alles ohne Erfolg.
Anfangs hatte ich die Probleme auch mit den gelöschten Objekten, hier lag der Fehler aber einfach daran, dass der IMAP Ordner nicht korrekt konfiguriert war...

Hat jemand noch eine Idee, was ich tun kann?

Vielen Dank und beste Grüße aus Hamburg,
Kai
Mitglied: FreakInCake
07.04.2012 um 09:59 Uhr
Na suuper ... ich habe das Ganze auf einem zweiten PC getestet - dort funktioniert alles auf Anhieb!
Ich werde dann wohl mal auf dem betroffenen PC Office neu installieren ...

/Fall gelöst
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(4)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (23)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...