Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 - IMAP - Gesendete Objekte werden nicht synchonisiert

Frage Microsoft Outlook & Mail

Mitglied: FreakInCake

FreakInCake (Level 1) - Jetzt verbinden

07.04.2012, aktualisiert 09:59 Uhr, 7455 Aufrufe, 1 Kommentar

Moin Moin!

Ich schlage mich seit ein paar Stunden mit einem IMAP Postfach herum, dem ich einfach nicht beibiegen kann, dass die gesendeten Objekte mit dem Server gesynct werden sollen. Ein Gegentest auf dem Server ist erfolgreich, im Webmailer funktioniert alles ohne Probleme - und wenn ich mit dem Webmailer Testmails versende, werden diese auch im Outlook 2010 angezeigt.

Im Prinzip habe ich alles gemacht, was auch hier beschrieben ist:
http://www.mailhilfe.de/beitrag_Outlook-IMAP%252BKonto-und-Gesendete-Ob ...

Des Weiteren habe ich das Outlook Profil gelöscht und neu angelegt, leider alles ohne Erfolg.
Anfangs hatte ich die Probleme auch mit den gelöschten Objekten, hier lag der Fehler aber einfach daran, dass der IMAP Ordner nicht korrekt konfiguriert war...

Hat jemand noch eine Idee, was ich tun kann?

Vielen Dank und beste Grüße aus Hamburg,
Kai
Mitglied: FreakInCake
07.04.2012 um 09:59 Uhr
Na suuper ... ich habe das Ganze auf einem zweiten PC getestet - dort funktioniert alles auf Anhieb!
Ich werde dann wohl mal auf dem betroffenen PC Office neu installieren ...

/Fall gelöst
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...