Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 lässt Konto für Mailversand nicht mehr ändern

Frage Microsoft Outlook & Mail

Mitglied: Mooniac

Mooniac (Level 1) - Jetzt verbinden

31.03.2011 um 18:26 Uhr, 4873 Aufrufe, 4 Kommentare

Mail bleibt im Postausgang und lässt sich nicht mehr verschicken

Hallo,
da ich an wechselnden Arbeitstellen arbeite, habe ich auf meinem Notebook 3 POP-Konten und 1 Exchange Konto.
Bisher hatte ich OL 2007 auf meinem Notebook und keine Schwierigkeiten mit der "Konto" Schaltfläche ausgehende Post dem für den Postausgang authorisierten Konto zuzuweisen.

Nach Upgrade auf OL 2010funktioniert das jedoch nicht mehr zuverlässig: Wenn man im Postausgang befindliche email einem Konto neu zuweisen will, funktioniert das nicht, insbesondere über den Exchange Server. Die email verbleibt im Postausgang, egal über welches Konto man schicken will; zuweilen zeigt das Aktionsfenster an, dass OL versucht über Exchange zu senden, obwohl Exchange nicht mehr als Konto zugewiesen ist.

Auch wenn mandie email in den Entwürfe Ordner verschiebt und neu versenden will, funktioniert das nicht zuverlässig. Insbesondere erscheint die email nicht mehr fett im Postausgang, wenn sie einmal "normal". Bei OL 2007 konnte man über den Neuversand oder über Verschiebung in Entwürfe und dann Versand die email im Ausgang immer wieder "fett" bekommen. Jetzt scheint das nicht mehr zu funktionieren.

Weiß jemand warum das jetzt nicht mehr geht? Gibt es ein Add-In dies zu beheben? Der Samrt Tool Konto-Manager 2.0 ist ja nur bis OL 2007.

Gruß
Bernd
Mitglied: NetWolf
31.03.2011 um 19:48 Uhr
Moin Moin,

ich empfehle immer ein komplette Neuinstallation und KEIN Update durchzuführen.

Fett im Ausgangsordner ist eine Definition der Ansicht. Stelle deine Ansicht entsprechend ein und du brauchst kein Addon.
Allerdings vermute ich das diese Ansicht vom Smart-Tool erzeugt wurde.

Prüfe, ob du gegebenenfalls im Offline-Modus bist, wenn du versuchst zu senden.
Das Empfangen funktioniert mit allen (nicht Exchange) Konten?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Mooniac
01.04.2011 um 13:36 Uhr
Wolfgang,
danke für die Antwort!

Ja, das "empfangen" funktioniert auf allen Konten, nur das Senden macht Probleme. Auch wenn ich die Kontoeinstellungen teste, läuft der Test auf allen Konten problemlos durch (sofern der Postausgang an der jeweiligen Arbeitsstelle authorisiert ist).

SmartTools verwende ich bisher nicht, deshalb kann es daran nicht liegen. Aber ich danke für den Hinweis auf die Ansicht. Werde ich mal ausprobieren.

Gruß
Bernd
Bitte warten ..
Mitglied: NetWolf
03.04.2011 um 21:34 Uhr
Hallo Bernd,

wenn der Postausgang an der jeweiligen Arbeitsstelle gesperrt ist, dürfte klar sein, dass keine Mails raus gehen.
Wenn allerdings die Tests funktionieren, wäre zu prüfen was der Admin der Arbeitsstelle eingestellt hat.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Mooniac
03.04.2011 um 22:00 Uhr
Wolfgang,
bei OL 2007 hat das immer funktioniert - es liegt also wohl nicht an der Konfiguration der Arbeitsstelle.
Das Einzige was sich geändert hat, ist das Upgrade auf 2010; seitdem ist der Postausgang unzuverlässig.
Manchmal funktiert es auch, insbesondere wenn ich eine email erst als Entwurf abspeichere und dann verschicke.
Aber das ist immer eine Wackelei.

Bernd
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2010 - IMAP Konto
Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

Microsoft Office
Outlook 2010 FROM ändern
gelöst Frage von sobakaMicrosoft Office5 Kommentare

Hallo liebe Administratoren, ich habe ein seltsames Problem. Es geht um Outlook 2010. In diesem habe ich neben meinem ...

Outlook & Mail
Outlook 2010 crashed wenn man ein E-Mail Konto ändern will - Was tun?
gelöst Frage von Rene1976Outlook & Mail12 Kommentare

Hallo, Outlook 2010 crashed wenn man ein E-Mail Konto ändern will - Was tun? Die geänderten Daten sind nicht ...

Outlook & Mail
Outlook 2010 lässt Termine verschwinden
gelöst Frage von YotYotOutlook & Mail14 Kommentare

Moin! Das Problem, vor dem ich stehe, äußert sich so: Jemand*(1) in unserem Netzwerk*(2) erhält eine Termineinladung von intern ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 21 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 23 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...