Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 löscht E-Mail beim Verschieben aus dem Quell- und Ziel-Ordner!?

Frage Microsoft Outlook & Mail

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

23.03.2012 um 11:00 Uhr, 3734 Aufrufe, 3 Kommentare

Hallo,

und wieder einmal eine Kuriosität aus der Microsoft-Office Welt...
Bei einem Nutzer haben ich unglaubliches Problem... Der Nutzer verschiebt in seinem Outlook 2010 (inkl. SP1 auf XP Pro SP3) ganz normal per Drag und Drop seine E-Mails vom Posteingang in einen anderen Ordner. Dabei wird die E-Mail aus dem Posteingang entfernt und auch nicht im Zielordner angezeigt! Da der Nutzer ein Exchange-Profil hat, dachte ich zunächst an den Offline-Cache-Modus. Selbst bei Deaktivierten Offline-Cache-Modus tritt der Fehler ebenfalls auf.

Netzwerk: Windows 2011SBS mit Exchange 2010

Dieses Problem tritt nur bei einem von 10 Nutzern auf.

Wie kann man sowas erklären?

Gruß Matze
Mitglied: goscho
23.03.2012 um 11:16 Uhr
Hi Matze,
hast du das auch mit OWA nachstellen können?

Außerdem ist es relativ simpel, ein neues Outlook-Profil zu erstellen, um dies zu testen.
Bitte warten ..
Mitglied: Pjordorf
23.03.2012 um 13:37 Uhr
Hallo,

Zitat von emjott:
und wieder einmal eine Kuriosität aus der Microsoft-Office Welt...
Hatte ich auch schon.

und auch nicht im Zielordner angezeigt!
Der Benutzer hatte "Anzeige Filter" aktiviert nachdem er mal Zeit zum Spielen hatte..... Türlich wusste er davon nichts mehr und hat auch selbst nichts gemacht (hatte er gesagt sagte er) Vielleicht is es bei dir ...

Gruß,
Peter
Bitte warten ..
Mitglied: emjott
29.03.2012 um 18:35 Uhr
Ich werde morgen mal die Filter prüfen. Eine neue MAPI-Profil hatte ich bereits angelegt, mit dem selben Ergebnis...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 löscht Text aus E-Mail beim senden (4)

Frage von Peacer zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 E-Mail Filter ohne Windows Search Dienst ? (4)

Frage von danieluk15 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...