Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 Probleme mit Exchange 2003

Frage Microsoft Exchange Server

Mitglied: mawohh

mawohh (Level 1) - Jetzt verbinden

29.09.2010 um 09:51 Uhr, 5008 Aufrufe, 2 Kommentare

Schönen guten Morgen,

ich habe folgendes Problem:

Kunde hat einen SBS 2003 logischerweise mit Exchange und die Clients vor kurzem auf Office 2010 aktualsiert.
Seitdem haben wir Probleme mit dem Sync der Postfächer. Stellt sich wie folgt da:

Es kommt eine E-Mail rein. Person X hat ein Notebook und einen Desktop PC jeweils mit seinem Exchange Account. Die eintreffende Email kommt auch richtig auf beiden PCs an. Jetzt möchte Person X die E-Mail löschen. Dies tut er beispielsweise am Notebook. Dann ist sie aber immer noch auf dem Desktop im Posteingang. Und auch im OWA. Andersrum genauso. Einzige Ausnahme: Ich lösche oder verschiebe die Email im Owa dann synct der Exchange auch sauber auf die Clients die Veränderung.

Das Problem betrifft aber nur die Emails. Kalndereinträge werden sauber auf die verschiedenen PCs übernommen.

Was ich bis dato schon probiert habe:

Unter den Kontoeinstellungen -> Sicherheit -> die verschiedenen Authentifizierungsmethoden probiert.

Kontrolle auf aktuelle Updates und Patches (sowohl Server als auch Client)

Testweise neues Exchange Profil erstellt.

Bis jetzt kein Erfolg.

Vielleicht weiß einer von euch Rat.

Wäre super.

Vielen Dank schonmal und viele Grüße
Mitglied: GuentherH
29.09.2010 um 10:06 Uhr
Hallo.

Vermutlich wird auch der Offline Ordner von Outlook verwendet. Wenn ja, dann lösche auf beiden Geräten einmal den Offline Ordner (OST - File) und lasse die beiden Outlook neu synchronisieren.

LG Günther
Bitte warten ..
Mitglied: mawohh
29.09.2010 um 12:35 Uhr
stimmt hab ich ganz vergessen. Outlook 2010 legt doch auch neben dem standardpfad document & settings ... auch noch zusätzlich unter den eigenen Dateien ein Verzeichniss an (oder täusche ich mich da) . Vielleicht funkt das ja noch dazwischen.

Erstmal danke für den Tipp.
Ich geb bescheid wenn ich weiß wie es ausschaut.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Probleme mit Drucken in Outlook (Exchange) 2010
Frage von akaleiaOutlook & Mail5 Kommentare

Moin zusammen, eine Mitarbeiterin rief mich an und teilet mir mit, dass beim Drucken einer Email in Outlook 2010, ...

Outlook & Mail
Outlook 2010 + Exchange 2010
Frage von LethorqtOutlook & Mail1 Kommentar

Hallo zusammen, ich habe folgendes Problem: Wie in dem Titel bereits beschrieben habe ich einen 2010er Exchange Server und ...

Exchange Server
Outlook 2010 - Exchange 2010
Frage von r00t-1337Exchange Server7 Kommentare

Moin zusammen, hat jemand eine Möglichkeit bzw. eine Idee parat wie man dem Outlook Client dazu bringt, einen "keep ...

Exchange Server
Exchange 2010 versenden via Outlook Perfomance Probleme
gelöst Frage von Josi-CIGExchange Server2 Kommentare

Hallo, leider bin ich ein Problem mit einer Exchange 2010 Umgebung und bin mit meinen Ideen am ende. Die ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...