Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 - Probleme mit Regeln bei Verwendung von 2 Konten

Frage Microsoft Outlook & Mail

Mitglied: DT1234

DT1234 (Level 1) - Jetzt verbinden

22.08.2014 um 11:01 Uhr, 1816 Aufrufe, 1 Kommentar

Wir nutzen Exchange und Outlook 2010.
Ich habe 2 Konten - Benutzer + ein generisches 'Shared Mailbox'.

Auf dem Benutzer-Konto gab es seit einigen Monaten mehrere Regeln. Die generische Mailbox kam erst diese Woche hinzu und das Einrichten neuer Regeln funktionierte.
Heute habe ich jetzt das Problem, dass ich immer die 'Benutzer-Regeln' sehe - egal, ob ich das Benutzer- oder das Shared-Konto verwende. (im Regel-Fenster bringt ein Wechsel des Kontos in der ComboBox nichts).

Rechner / Outlook neu gestartet - nichts ändert sich.
Wenn ich auf das generische Konto als einzelnes Konto zugreife (neues Profil erstellt), dann werden die passenden Regeln angezeigt.

Wenn ich im Profil mit den beiden Konten das generische Konto als Standard-Konto definiere, dann werden die Regeln richtig angezeigt.
Wenn ich das Benutzer-Konto wieder als Standard definiere, dann sehe ich bei beiden Konten wieder nur die Regeln des Benutzer-Kontos.

Ich bin ziemlich ratlos.
Auf einem anderen Rechner (anderer Benutzer, aber gleiche Shared Mailbox) scheint es sich ähnlich zu verhalten. Es sind keine Regeln für den Benutzer angelegt und es werden somit auch keine Regeln beim generischen Konto angezeigt.

Es wurde zwischenzeitzlich auch mit Outlook 2013 auf den Exchange-Server zugegriffen (dritter Benutzer + gleiche Shared-Mailbox). Dort scheint alles sauber angezeigt zu werden.
Aber Outlook 2013 kann doch nicht der Grund dafür sein?!
Mitglied: DT1234
11.09.2014 um 11:38 Uhr
Ich habe jetzt überall Outlook 2013 entfernt und durch 2010 ersetzt. Damit wird nur mit Outlook 2010 auf den Exchange-Server zugegriffen.

Nach dem Erstellen eines neuen Profiles läuft erst einmal alles - aber nur ein paar Tage. Dann passt es wieder nicht. Der Zeitraum ist unterschiedlich - nach 2-5 Tagen sind praktisch alle Clients wieder bei dem obigen Problem.
Auf meinem Rechner läuft es aber nach 2 Wochen immer noch richtig. Keine Ahnung, was hier abläuft.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten (7)

Frage von Schauer zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...