Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 Probleme mit Senden als

Frage Microsoft Exchange Server

Mitglied: angelostyria

angelostyria (Level 1) - Jetzt verbinden

25.04.2013 um 11:24 Uhr, 1437 Aufrufe, 3 Kommentare

Dieses Problem macht mich etwas ratlos, vielleicht hätte jemand einen Tip! ^

Folgende Konstellation:

Kunde hat ein Notebook mit Windows XP und Office 2010, welches in Domäne X eingebunden ist. Dort hat der User ein Exchange Konto, zusätzlich 1 POP3 Konot & 1 IMAP Konto.

Jetzt wurde noch ein weiteres Exchange Konto zu diesem Profil hinzugefügt, von Domäne Y, zu der man sich via VPN verbindet. Soweit so gut - alles funktioniert bis auf eine seltsame Eigenheit:

Möchte ich vom Exchange Konto der Domäne Y eine Mails senden, mit einem anderen Absender und wähle "VON:" max.mustermann@domain.at aus, dann funktioniert das versenden. Möchte ich später diese Mail Adresse aus dem Verlauf "VON:" auswählen, dann kommt eine Fehlermeldung, dass ich keine Berechtigung habe, unter diesem Namen zu senden. Wähle ich danach "Weitere E-Mail Adresse" aus und suche diese besagte wieder, dann funktioniert es sehr wohl, lediglich aus dem Verlauf nicht.

Das Problem ist nur mit diesem Gerät und diesem Outlook Profil reproduzierbar. Jetzt möchte ich aus diversen Gründen nicht das Profil neu anlegen.

Kann mir jemand bei diesem Problem weiterhelfen?
Danke!

MfG
Werner
Mitglied: GuentherH
25.04.2013 um 11:52 Uhr
Hallo.

Jetzt möchte ich aus diversen Gründen nicht das Profil neu anlegen

Was willst du jetzt hören? Du hast doch den Fehler auf das Outlook-Profil eingegrenzt. Warum willst du das Outlook Profil jetzt nicht neu erstellen?

LG Günther
Bitte warten ..
Mitglied: angelostyria
25.04.2013 um 12:06 Uhr
Zitat von GuentherH:
Hallo.

> Jetzt möchte ich aus diversen Gründen nicht das Profil neu anlegen

Was willst du jetzt hören?

Das du eine andere Idee hast! ;)

Du hast doch den Fehler auf das Outlook-Profil eingegrenzt. Warum willst du das Outlook Profil
jetzt nicht neu erstellen?

Es gibt ein paar Einstellungen, Regeln etc. zu exportieren bzw. neu zu erstellen. Falls ich eine andere Möglichkeit finden könnte, würde ich gerne daher, das Profil nicht löschen. Die Wahrscheinlichkeit ist jedoch gering - dessen bin ich mir bewußt! ;)

LG Günther
LG Werner
Bitte warten ..
Mitglied: angelostyria
02.05.2013 um 15:34 Uhr
Neues Profil erstellt und jetzt klappts. War zwar etwas mehr Arbeit, aber danke für die Hilfe!

LG Werner
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 - Datendatei plötzlich leer (14)

Frage von fraluhil zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...