Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 Senden als funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: maxpoint

maxpoint (Level 1) - Jetzt verbinden

08.09.2011 um 10:47 Uhr, 9091 Aufrufe, 3 Kommentare

Hallo

ich habe im Exchange 2010 die Berechtigung für Vollzugriff des Postfach und die Option "Senden als" für bestimmte User eingerichtet. Das Postfach jeweils den entsprechenden Usern in Outlook rein gehangen und eine Testmail mit "senden als" versendet. Die sende Email "von" habe ich natürlich aus dem Globalen Adressbuch verwendet.
Es kam eine Email zurück die besagt der User wäre nicht berechtigt... Die Frage ist wo liegt das Problem? Dauert es eine Weile bis die Einstellung greift?

Also mir fällt dazu nichts weiter ein als "bullshit bingo"

Dennis
Mitglied: Dani
08.09.2011 um 11:17 Uhr
Hallo Dennis,
bitte poste doch einmal von den "Senden Als" Einstellungen einen Screenshot.


Grüße,
Dani
Bitte warten ..
Mitglied: ollembyssan
08.09.2011 um 11:22 Uhr
Hallo Dennis,

dann musst Du eben etwas Zeit verweilen lassen oder den Informationsspeicher neustarten

Grüße
Bitte warten ..
Mitglied: maxpoint
08.09.2011 um 11:45 Uhr
Zitat von ollembyssan:
Hallo Dennis,

dann musst Du eben etwas Zeit verweilen lassen oder den Informationsspeicher neustarten

Grüße

MS! ich wusste es. Aber den Informationsspeicher neu starten, für so eine kleine Sache? Das ist doch nicht 2003 sondern 2010... alter Schwede

@Dani

Ich vermute du meinst ein Screenshot von Outlook? Ich habe die Einstellung am Exchangeserver vorgenommen. Das sieht nicht spektakulär aus. Ein kleines Fenster in dem man die Namen einträgt - äääh und vorher das richtige Postfach auswählt. Gute Frage ob die Einstellung im Outlook 2010 irgendwo zu sehen ist. Da muss ich mal nachsehen. Oder meinst du etwas anderes?

Dennis
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(34)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...