Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 sendet aber empfängt nicht

Frage Microsoft Outlook & Mail

Mitglied: Iceman75

Iceman75 (Level 1) - Jetzt verbinden

28.09.2011 um 07:56 Uhr, 10768 Aufrufe, 10 Kommentare

Hi,

alle unsere Rechner haben Outlook und holen die Mails per POP3 von unserem Proxy ab.

Jetzt habe ich bei einem Rechner das Problem das er keine Mails mehr empfangen kann. Senden geht. Test der Kontoeinstellungen sind okay.
POP3 Server stimmen und Passwort auch.

Ich habe auf dem dem Rechner gestern Office 2000 deinstalliert weil das da noch drauf war. Seit dem scheint es nicht zu gehen. Kann das möglich sein??
Mitglied: nikoatit
28.09.2011 um 08:07 Uhr
Zitat von Iceman75:
Hi,
Moin
alle unsere Rechner haben Outlook und holen die Mails per POP3 von unserem Proxy ab.
Du machst bitte was? Was hat ein Proxy hier mit E-Mail zu tun? Meinst du vielleicht Provider?
Jetzt habe ich bei einem Rechner das Problem das er keine Mails mehr empfangen kann. Senden geht. Test der Kontoeinstellungen sind
okay.
POP3 Server stimmen und Passwort auch.
Wie lautet denn die Fehlermeldung beim versenden?
Ich habe auf dem dem Rechner gestern Office 2000 deinstalliert weil das da noch drauf war. Seit dem scheint es nicht zu gehen.
Kann das möglich sein??
Das heißt es hat vorher funktioniert im Parallelbetrieb von Office 2000 und Office 2010 oder wie meinen?
Bitte warten ..
Mitglied: Iceman75
28.09.2011 um 08:16 Uhr
Ja wenn man Outlook 2010 geöffnet hat wollte er immer office 2000 installieren. Da konnte man abbrechen und dann lief es.

Der Proxy ist von unserem Provider und da holen wir die Mails ab.

Hab eben mal Outlook Express gestartet. Da funktioniert alles. Mit denselben Einstellungen.
Bitte warten ..
Mitglied: dog
28.09.2011 um 08:24 Uhr
wollte er immer office 2000 installieren.

Dann Office 2010 auch nochmal deinstallieren und neu installieren.
Bitte warten ..
Mitglied: Iceman75
28.09.2011 um 08:26 Uhr
das hatte ich mir auch schon überlegt aber wollte dies vermeiden....
Bitte warten ..
Mitglied: nikoatit
28.09.2011 um 08:36 Uhr
Ob Proxy das richtige Wort ich bezweifel ich zwar aber egal...
Jedenfalls solltest du das Office, wie dog schon meinte, richtig deinstallieren und noch mal neu installieren.
Sollte anschließend immernoch beim Start von Outlook 2010 eine Installationsroutine für 2000 erscheinen, dann ist deine Registry vergurgt!
Das würde heißen:
1. Alles von Office deinstallieren
2. Alle lokalen Ordner und Dateien von Office löschen
3. Alle Registry-Einträge zu Office löschen

Danach solltet dann eine saubere Installation möglich sein.
Bitte warten ..
Mitglied: Connor1980
28.09.2011 um 08:44 Uhr
Hi,

zur Office 2010 De-/Neu-Installation gibt es bei http://office-blog.net/post/Office-2010-vollstaendig-entfernen-und-erne ... einen schönen Artikel.

Grüße
Bitte warten ..
Mitglied: Iceman75
28.09.2011 um 08:48 Uhr
Also die 0ffice2000 Installation erscheint ja nicht mehr. Aber seit dem auch keine Empfang mehr. Per Outlook Express geht es korrekt.

Denke ich werde mal 2010 deinstallieren und neu installieren.
Bitte warten ..
Mitglied: YotYot
28.09.2011 um 12:41 Uhr
Falls ich noch nicht zu spät dafür bin: Konto löschen, neu erstellen müsste eigentlich reichen.
Bitte warten ..
Mitglied: Thunder8000
23.05.2012 um 21:38 Uhr
Hallo,

auch wenn der Thread schon etwas älter ist. Ich habe dasselbe Problem und bisher auch noch keine Lösungen gefunden.
Ich frage zwei E-Mail Konten von zwei verschiedenen Anbietern ab. Unter Outlook Express geht die völlig reibungslos. Sowohl Empfang wie auch der Versand.
Danach wurde Outlook 2003 und jetzt 2010 installiert. Beide Versionen von Outlook haben ebenfalls das Problem keine E-Mails zu empfangen (es kommt keine Fehlermeldung!). Der Versand jedoch klappt reibungslos.

Bevor jetzt die Frage nach einer Internet Security Software kommt. Der Fehler tritt unabhängig davon auf. Schon bevor die erste Security Software installiert gewesen ist, erschien diese Fehler.

Gibt es hier niemanden der einen Lösungsansatz hat?
Neuinstallation inkl. Registry Reinigung von Office habe ich auch schon durchgeführt. Erfolglos.

Grüße
Bitte warten ..
Mitglied: nikoatit
24.05.2012, aktualisiert um 08:17 Uhr
@Thunder8000:
Moin,

ja der Thread ist (gut erkannt) älter...Und sogar gelöst!
Bitte probier erst mal die Lösungsansetze, dann die Forensuche und Google!
Wenn du nichts passendes finden kannst, dann kannst du einen NEUEN Thread hier eröffnen.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 - automatische Einbindung von Postfächern in Outlook 2010 (8)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...