Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 und servergespeichertes Profil - Einstellungen werden nicht sauber übernommen

Frage Microsoft Outlook & Mail

Mitglied: Looser27

Looser27 (Level 2) - Jetzt verbinden

27.06.2012 um 14:43 Uhr, 4089 Aufrufe, 1 Kommentar

Moin,

ich hab ein Problem mit Outlook 2010 in Verbindung mit servergespeichertem Profil.

Der Outlook-Account zieht seine Mails per IMAP von nem hmailserver. Der User meldet sich über die Domain an und bekommt seine Einstellungen vom Server.

ABER: Wenn der User sich an einem anderen PC anmeldet, wird zwar das Profil nebst Windows-Einstellungen geladen, nicht jedoch die Outlook 2010 Einstellungen. Das äußert sich darin, dass er meint, die Outlook-Datendatei nicht zu finden. Wenn man diese dann angibt, wird keine Verbindung hergestellt, d.h. der User kann keine Mails senden/empfangen.

Ist das ein bekanntes Problem? Wie kann ich das elegant umgehen? Da bei uns manche Mitarbeiter ständig die Rechner wechseln würde ich nur ungern wieder zurück auf eine Lösung ohne gespeichertes Userprofil.

Gruß

Thomas
Mitglied: Looser27
28.06.2012, aktualisiert um 11:45 Uhr
So....kleines Update:

Ich hab mal auf nem neuen Rechner versucht ein Profil anzulegen und auf einen anderen zu übernehmen. Es wird alles übernommen, lediglich die Outlook Einstellungen laufen nicht. Es ist kein Zugriff auf die Datendatei möglich.

Ich hab dann mal wieder alles auf nicht-servergespeicherte Profile zurückgebaut.

Sollte es jedoch noch Tips geben, werd ich die gerne testen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - Besprechungs-Buchungen aus dem Teamkalender (2)

Frage von schnuffi9999 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...