Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 speichert die gesendet Daten nicht im Ordner gesendete Elemente

Frage Microsoft Outlook & Mail

Mitglied: twele-dl4aw

twele-dl4aw (Level 1) - Jetzt verbinden

07.12.2011 um 16:07 Uhr, 14503 Aufrufe, 3 Kommentare

Hallo zusammen,
ich hoffe es kann mir jemand bei meinem Problem helfen.

System ist Windows 7 Prof, Office 2010 Einplatzsystem.
Wenn an diesm Rechner eine Mail versand wird, kommt die zwar beim Empfänmger an, wir aber nicht im Ordner gesendete Elemente eingefügt. In den Optionen füe E-Mail ist der Haken bei gesendet Mail in den Ordner gesendete Element verschieben gesetzt. Da wir drei Rechner mit der gleichen Konfigurtion haben, aber das Problem nur bei einem Rechner auftritt, brauche ich Unterstützung.
Kennt jemand das Problem ?
Mitglied: Jeremix1985
07.12.2011 um 16:09 Uhr
Hast du mal überprüft ob diese Einstellung auch in der Kontoverwaltung hinterlegt ist ?
Bitte warten ..
Mitglied: twele-dl4aw
07.12.2011 um 16:39 Uhr
Wo gibt es denn noch eine weiter Einstellmöglichkeit außer bei Konto Eigenschaften ?
Denn da ist der Haken gesetzt.
Ich habe aber leider erst Morgen wieder Zugriff auf den Rechner !
Bitte warten ..
Mitglied: twele-dl4aw
09.12.2011 um 12:01 Uhr
Das Problem ist gelöst. Es existierten 2 .PST Dateien und die falsche war als Satndard gesetzt.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...