Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 speichert die gesendet Daten nicht im Ordner gesendete Elemente

Frage Microsoft Outlook & Mail

Mitglied: twele-dl4aw

twele-dl4aw (Level 1) - Jetzt verbinden

07.12.2011 um 16:07 Uhr, 14861 Aufrufe, 3 Kommentare

Hallo zusammen,
ich hoffe es kann mir jemand bei meinem Problem helfen.

System ist Windows 7 Prof, Office 2010 Einplatzsystem.
Wenn an diesm Rechner eine Mail versand wird, kommt die zwar beim Empfänmger an, wir aber nicht im Ordner gesendete Elemente eingefügt. In den Optionen füe E-Mail ist der Haken bei gesendet Mail in den Ordner gesendete Element verschieben gesetzt. Da wir drei Rechner mit der gleichen Konfigurtion haben, aber das Problem nur bei einem Rechner auftritt, brauche ich Unterstützung.
Kennt jemand das Problem ?
Mitglied: Jeremix1985
07.12.2011 um 16:09 Uhr
Hast du mal überprüft ob diese Einstellung auch in der Kontoverwaltung hinterlegt ist ?
Bitte warten ..
Mitglied: twele-dl4aw
07.12.2011 um 16:39 Uhr
Wo gibt es denn noch eine weiter Einstellmöglichkeit außer bei Konto Eigenschaften ?
Denn da ist der Haken gesetzt.
Ich habe aber leider erst Morgen wieder Zugriff auf den Rechner !
Bitte warten ..
Mitglied: twele-dl4aw
09.12.2011 um 12:01 Uhr
Das Problem ist gelöst. Es existierten 2 .PST Dateien und die falsche war als Satndard gesetzt.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Nachricht per Regel aus "Gesendete Elemente" verschieben - Outlook (3)

Frage von slansky zum Thema Outlook & Mail ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Exchange Server
Gesendete Emails in anderem Postfach speichern fkt. nicht

Frage von Flinxit zum Thema Exchange Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (19)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...