Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 stellt keine Verbindung zum Exchange 2010 her

Frage Microsoft Exchange Server

Mitglied: tm2kger

tm2kger (Level 1) - Jetzt verbinden

25.10.2012 um 17:07 Uhr, 14241 Aufrufe, 4 Kommentare

Hallo allerseits,

folgendes Problem: Ich habe einen Benutzer, der sich einen Virus eingefangen hat. Sein Laptop habe ich daher komplett neu aufsetzen müssen, sprich sauberes System und saubere Office2010 Neuinstallation.

Versuche ich jetzt Outlook zu starten kommt bei der automatischen Konfiguration bei dem Punkt "Am Server anmelden" folgende Fehlermeldung:

Die Aktion kann nicht abgeschlossen werden. Es steht keine Verbindung mit Microsoft Exchange zur Verfügung. Outloook muss im Onlinemodus oder verbunden sein, um diesen Vorgang abzuschließen.

Es scheint sich um ein userspezifisches Problem zu handeln, da ich die Anmeldung mit einem anderen bestehenden User als auch einem extra neu angelegten Testuser problemlos durchlaufen konnte. Anfangs dachte ich an einen Fehler im Exchange bei dem Autodiscover aber dann würde die Geschichte ja bei allen Usern nicht mehr gehen denke ich mir.

Kann ich das Postfach manuell am Server irgendwo sperren? Die Möglichkeit besteht das ein anderer Administrator das vielleicht gemacht haben könnte. Ich selbst kenne aber keine solche Funktion.

Bin über jede Hilfe dankbar, da der Kollege natürlich auf sein Laptop wartet und mich langsam wahnsinnig macht. Vielen Dank!!
Mitglied: Barthinator
26.10.2012 um 09:39 Uhr
Zitat von tm2kger:
Kann ich das Postfach manuell am Server irgendwo sperren? Die Möglichkeit besteht das ein anderer Administrator das
vielleicht gemacht haben könnte. Ich selbst kenne aber keine solche Funktion.


Moin Moin,

Man kann durchaus ein Postfach unter der Exchange-Verwaltungskonsole deaktivieren. Prüfe dies einmal, ob da nicht das Konto gesperrt wurde.
Bitte warten ..
Mitglied: tm2kger
26.10.2012 um 10:03 Uhr
Also das Postfach wird ganz normal gelistet in der Verwaltungskonsole und taucht auch nicht unter getrenntes Postfahc oder so auf. Oder meintest Du noch eine andere Option?
Bitte warten ..
Mitglied: 100940
26.10.2012 um 10:08 Uhr
Moin,

prüfe mal in Outlook ob in dem Exchange Konto die Verschlüsselung aktiv ist.

Systemsteuerung -> Mail -> E-Mail-Konten -> Exchangekonto -> Weitere Einstellungen -> Sicherheit -> "Daten zwischen Microsoft Office und Micorosft Exchange Server verschlüsseln"

Ansonsten Netzwerksicherheit auf Kerberos-/LAN stellen.
Bitte warten ..
Mitglied: tm2kger
26.10.2012 um 11:28 Uhr
Ich komme ja gar nicht ins Outlook rein, da er die Konfiguration gar nicht durchläuft.

Ich habe jetzt eine Lösung mit Hilfe einer anderen Newsgroup finden können:

http://www.msoutlook.info/question/531

Falls jemand das gleiche Problem haben sollte. Die Ursache bleibt allerdings nach wie vor unklar. Vielleicht hat ja noch jemand eine Idee....
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...