Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 Verbindung mit Exchange über HTTP herstellen Fehlercode 80000000

Frage Microsoft Exchange Server

Mitglied: tellme

tellme (Level 1) - Jetzt verbinden

19.05.2011, aktualisiert 18:27 Uhr, 7754 Aufrufe, 2 Kommentare

Hallo miteinander,

nachdem wir uns 2 neue DELL Laptops mit Windows 7 und Office 2010 Home & Business zugelegt haben haben wir probleme mit der Verbindung über http zum Exchange Server. Bei allen anderen Laptop Clients funktioniert es Problemlos.

Das Zertifikat ist installiert unter Vertrauenswürdige Stammzertifizierungstellen...aber jedes mal wenn ich versuche zu verbinden bekomme ich einen Fehlercode 80000000. Ein Problem mit dem Sicherheitszertifikat...? Auf dem 2. DELL Laptop das gleiche Problem. Haben bereits ein Laptop in der Kombination Windows7 und Office 2010 da klappt alles ohne Probleme.

Gibt es hier vlt tipps oder ähnliches wo ich mich auf die Fehlersuche machen könnte?

Schönen Donnerstag Aben noch allesamt
Mitglied: ollembyssan
19.05.2011 um 19:39 Uhr
Hallo,

welches Zertifikat ist installiert, dass der Zertifizierungsstelle oder das selbstsignierte Zertifikat vom Exchange Server?
Was heißt bei allen anderen Clients funktioniert es problemlos, wo liegt der Unterschied?
Sind beide Clients in der Domäne aufgenommen worden und können sich zunächst auch ohne "RPC over HTTP" per MAPI verbinden?

http://support.microsoft.com/kb/923575

Gruß
Stephan
Bitte warten ..
Mitglied: tellme
27.05.2011 um 10:44 Uhr
Hatte den KB Artikel schonmal durchgearbeitet. Der USER mit dieser funktionierenden Kombination ist am Montag wieder aus dem Urlaub zurück. Werde das dann mal überprüfen und weiter posten
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 verbinden (5)

Frage von Flatcher zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook 2010 und 2013 Clients verlieren Verbindung zu Exchange 2016 (4)

Frage von glenncapri zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft (5)

Frage von Thorsten85 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...