Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 verschickt nicht mehr über den Exchange Server

Frage Microsoft Outlook & Mail

Mitglied: Mooniac

Mooniac (Level 1) - Jetzt verbinden

14.06.2012 um 16:07 Uhr, 3139 Aufrufe, 2 Kommentare

Mails bleiben nach Upgrade von OL2007 auf OL2010 im Postausgang

Guten Tag,
ich habe heute von OL2007 auf OL2010 upgegradet. Das funktionierte auch problemlos, aber seither bleiben meine mails, die ich über den Exchange Server verschicken will, im Postausgang liegen. Über die anderen Konten kann ich - wie bisher - die Mails verschicken. Wenn ich den Postausgang aktualisiere, verbindet er auch mit Exchange (ohne Fehlermeldung) - aber die mail bleibt im Ausgang liegen.

Die Verbindung zu Exchange (2003) besteht. Wenn dort neue mailes eingehen, werden die in OL2010 importiert und angezeigt.
Bei OL2007 hat das bisher problemlos funktioniert. Ich habe nichts verändert nur upgegradet. Es funktioniert auch alles einwandfrei bis auf den Postausgang nach Exchange

Gruß
HAM
Mitglied: Mooniac
14.06.2012 um 16:55 Uhr
habe es jetzt selber gefunden: Bi "Senden-Empfangen Gruppen" werden die vorogen Gruppeneinstellungen nur teilweise übernommen. Dann geht es
Bitte warten ..
Mitglied: kontext
14.06.2012 um 16:59 Uhr
HeyHo,

dann noch bitte die Frage auf erledigt setzen:
http://www.administrator.de/faq/32

Greetz und schönen Feierabend
fabian (zanko)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Verbindung Outlook 2016 und Exchange 2010 (6)

Frage von Christtian zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...