Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2013 AD Exchange Anmeldung klappt nicht

Frage Microsoft Outlook & Mail

Mitglied: mongostyles

mongostyles (Level 1) - Jetzt verbinden

11.07.2013 um 07:33 Uhr, 2537 Aufrufe, 3 Kommentare, 1 Danke

Hallo zusammen,

wir haben hier einen neuen Client (Windows 7) mit Office 2013, in einer 2008er Domäne mit Exchange 2010.
Soweit funktioniert alles, aber dieses eine Outlook verlangt bei jedem Starten die eingabe der Anmeldeinformationen.

Auch die angelegten Anmeldeinformationen im Anmeldeinformationsmanager ändern daran nichts.

Jemand eine Idee? Ein neuanlegen des Outlook Profils brachte keine Besserung.

Grüße
Mitglied: Booyah
11.07.2013, aktualisiert um 10:12 Uhr
Guten Morgen,

Überprüfe mal, ob im AD der Haken gesetzt ist, dass der User bei der nächsten Anmeldung sein Kennwort ändern soll (dieser muss dann natürlich raus...). Das habe ich ganz gern bei der Web App...
Bitte warten ..
Mitglied: Andy-K
11.07.2013 um 13:23 Uhr
Hallo,

selbiges Problem hatte ich auch schon mehrere Male. Die Ursachen waren aber oft verschieden. Mal war es ein Problem im Zusammenspiel mit dem Lync 2013-Client (Lösung: zuerst Outlook gestartet, dann Lync und es lief wieder normal), mal ein Problem bei der Authentifizierung (Lösung: in den Kontoeinstellungen im Reiter "Sicherheit" unter "Netzwerksicherheit bei der Anmeldung" die "Kennwortauthentifizierung (NTLM)" ausgewählt) und mal hat es geholfen im Reiter "Verbindung" den Haken bei "Verbindung mit Microsoft Exchange über HTTP herstellen" zu entfernen.
Bitte warten ..
Mitglied: mongostyles
11.07.2013 um 23:16 Uhr
Hallo,

super! Andy-K hatte recht!
Es lag an dem Haken "Verbindung mit Microsoft Exchange über HTTP herstellen".

Vielen Dank.

Grüsse
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook Android und Exchange 2013 (3)

Frage von cmmarburg zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...