Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2013 Clients können nur im Cached Modus fehlerfrei arbeiten

Frage Microsoft Outlook & Mail

Mitglied: Aktuator

Aktuator (Level 1) - Jetzt verbinden

12.12.2014, aktualisiert 12:41 Uhr, 1071 Aufrufe, 2 Kommentare

Hallo,

komplett neue Umgebung mit SBS 2011, also Exchange 2010 und Clients mit Win 7 Pro 64Bit und Office 2013.

Alles Gut, bis auf E-Mails:
Die Clients müssen den Cached Modus verwenden, sonst gibt es merkwürdige Probleme, z.B.:
- Clients können MANCHMAL keine E-Mails versenden, weder intern noch extern. Es kommt sofort folgende NDR Mail zurück:
"Problem bei der Zustellung der Nachricht. Versuchen Sie, die Nachricht zu einem späteren Zeitpunkt erneut zu senden"
- löscht ein User eine Mail kann er anschließend keine Mails mehr öffnen. Es erscheint dann die Fehlermeldung "Ein Clientvorgang ist fehlgeschlagen"

Aktiviert man den Cache Modus läuft alles.

Alle Updates sind installiert, sowohl Server- als auch Clientseitig!
BPA für Exchange und BPA für Server durchgeführt und keine Fehler erhalten.

Jemand eine Idee?

Danke und Gruß
Aktuator
Mitglied: Meierjo
LÖSUNG 12.12.2014, aktualisiert um 12:41 Uhr
Hallo

Hast du eventuell das Rollup 8 für Exchange installiert??

Falls ja, deinstallieren, damit gibt's massig Probleme. Wurde die vergangenen Tage auch hier diskutiert, in Zusammenhang mit dem Patchday von Microsoft.
http://www.administrator.de/link/neuester-patch-f%c3%bcr-exchange-2010- ...

Gruss Urs
Bitte warten ..
Mitglied: Aktuator
12.12.2014 um 12:44 Uhr
vielen Dank Urs!
Ich hatte das auch schon vermutet, da seit heute ein anderer Kunde mit der selben Umgebung auf einmal diese Probleme hat.
Und diese Umgebung läuft schon seit Jahren stabil.

Vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Exchange Server
gelöst Outlook 2010 und 2013 Clients verlieren Verbindung zu Exchange 2016 (4)

Frage von glenncapri zum Thema Exchange Server ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Outlook & Mail
Outlook 2013,2016 Adressbücher (2)

Frage von Greyson zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...