Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2013 kein Senden möglich

Frage Microsoft Outlook & Mail

Mitglied: sdidi

sdidi (Level 1) - Jetzt verbinden

19.01.2015, aktualisiert 15:12 Uhr, 1117 Aufrufe, 6 Kommentare

Hallo liebe Leute,

ich habe in Outlook 2013 ein Exchange-Konto eingerichtet, alles läuft ....
Jetzt habe ich ein zweites Exchange-Konto eingebunden, promt kann ich keine Mails mehr versenden.
Die Mails bleiben dann dauerhaft im Postausgang stehen.

Entferne ich dann den zweiten Account wieder, werden die Mails versendet....

Kennt das Problem irgendwer?
Mitglied: user217
LÖSUNG 19.01.2015, aktualisiert um 14:57 Uhr
wenn du einen weiteren Exchange Account in ein bereits vorhandenes Profil einbindest musst du auch die nötigen Rechte dafür am Exchange setzen. Vielleicht fehlt das Recht "Senden Als" am Server und du sendest standardmäßig über der frisch eingebundene Profil.
Kannst du in Outlook auswählen als wer du sendest?
Bitte warten ..
Mitglied: sdidi
19.01.2015 um 15:00 Uhr
Hallo user217,

ja, ich kann auswählen, über welchen Account ich Mails versende. Und über beide Accounts zu senden funktioniert dann nicht mehr...
Was ich noch dazu sagen muss, dieselbe Konstellation funktioniert genauso bei mehreren anderen Usern.... Nur eben bei einem einzelnen User nicht...
Bitte warten ..
Mitglied: user217
19.01.2015 um 15:05 Uhr
da du den Eintrag als Lösung eintragen hast gehe ich jetzt davon aus das es an den Rechten lag?
Bitte warten ..
Mitglied: sdidi
19.01.2015 um 15:11 Uhr
Oh nein... mein Fehler... das Problem ist noch nicht gelöst. An den Rechten lag es leider nicht.
Bitte warten ..
Mitglied: user217
19.01.2015 um 15:16 Uhr
siehst du die mails dann auch in der Warteschlange am Exchange oder kommts gar nicht so weit?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2013 stürzt beim Senden ab (8)

Frage von ForgottenRealm zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 Von Feld in alten Entwürfen (2)

Frage von Xartor zum Thema Outlook & Mail ...

Microsoft Office
Aus Outlook 2013 Daten aus Tabellenfeldern in Excel übertragen (9)

Frage von ich2110 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...