Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2013 - Signaturbilder werden nicht angezeigt

Frage Microsoft Outlook & Mail

Mitglied: AndreasOC

AndreasOC (Level 1) - Jetzt verbinden

11.12.2012 um 10:55 Uhr, 14037 Aufrufe, 2 Kommentare

Hallo,

wir rollen bei uns per Script die Signaturen aus. Klappte alles bisher wunderbar. Nun habe ich auf den ersten Maschinen Outlook 2013. Hier ist wohl das Problem, dass Outlook die Bilder nur verlinkt und nicht mehr einbettet wie noch bei 2010.
Jemand ne Ahnung wie man das wieder umstellen kann? Habe schon so einen Link gefunden, aber so ein REG-Pfad gibt es bei mir nicht.
http://www.mailhilfe.de/beitrag_Signaturbilder-in-Outlook-2013-werden-n ...
Mitglied: gemini
11.12.2012, aktualisiert um 17:17 Uhr
Hallo AndreasOC,

also ein deutschsprachiger Registrierungseintrag bei einem Microsoft Programm würde mich sehr nachdenklich machen.
Wahrscheinlich beim Abschreiben zu viel übersetzt

Ich würde mich eher an diesen Artikel hier halten: Signature images not sending in Outlook 2013
Wenn der Key nicht existiert musst du ihn erstellen.
Nachfolgendes als irgendwas.reg gespeichert und ausgeführt macht es für dich:
01.
Windows Registry Editor Version 5.00 
02.
 
03.
[HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Options\Mail] 
04.
"Send Pictures With Document"=dword:00000001
Gruß,
gemini
Bitte warten ..
Mitglied: AndreasOC
12.12.2012 um 11:05 Uhr
Zitat von gemini:
Hallo AndreasOC,

also ein deutschsprachiger Registrierungseintrag bei einem Microsoft Programm würde mich sehr nachdenklich machen.
Wahrscheinlich beim Abschreiben zu viel übersetzt

Ich würde mich eher an diesen Artikel hier halten: [http://www.msoutlook.info/question/730 Signature images not sending in
Outlook 2013]
Wenn der Key nicht existiert musst du ihn erstellen.
Nachfolgendes als irgendwas.reg gespeichert und ausgeführt macht es für dich:
01.
Windows Registry Editor Version 5.00 
02.
>  
03.
> [HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Options\Mail] 
04.
> "Send Pictures With Document"=dword:00000001 
05.
> 
Gruß,
gemini

super, hat funktioniert, vielen Dank!!
hat er echt wohl 1-zu-1 übersetzt
Bitte warten ..
Ähnliche Inhalte
Groupware
Zarafa 7.1.14 mit z-push 2.2.8 und Outlook 2013

Frage von coltseavers zum Thema Groupware ...

Microsoft Office
gelöst Outlook 2013 - TS - Finden beim Schnelldruck Dateianlage nicht (10)

Frage von Deathack zum Thema Microsoft Office ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...