Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2013 stürzt direkt nach den starten ab.

Frage Microsoft Outlook & Mail

Mitglied: liptonice

liptonice (Level 1) - Jetzt verbinden

25.10.2014 um 13:26 Uhr, 5283 Aufrufe, 7 Kommentare

Hallo,
Ein Benutzer unseres Exchange Systems hat ein Problem mit Outlook 2013. Sobald Outlook gestartet wird zeigt er recht zügig den Postkorb an. Kurz danach kommt direkt die Meldung: Microsoft Outlook funktioniert nicht mehr. Es wird nach einer Lösung des Problems gesucht.

Am gleichen PC funktioniert ein anderer Benutzer ohne Probleme.
Ich habe bereits das Windows 7 Profil des Users gelöscht und neu angelegt. Dann wurde Outlook neu eingerichtet. Nach den Synchronisieren des Postkorbs, kommt der Fehler aber wieder.
Ich glaube das dieser Postkorb den Fehler einschleppt.
Wer hat einen Lösungsansatz?
Mitglied: Sveny79
26.10.2014 um 11:24 Uhr
Hallo Liptonice,

melde dich doch mal mit OWA an und lösch den Postkorb.

Gruß Sven
Bitte warten ..
Mitglied: xbast1x
27.10.2014 um 07:44 Uhr
Welchen Fehlercode gibt der Ereignislog wieder?
Bitte warten ..
Mitglied: liptonice
27.10.2014 um 19:26 Uhr
Hallo,

Application Error
Fehlercode:1000
Name des fehlerhaften Moduls: unknown, Version: 0.0.0.0, Zeitstempel: 0x00000000
Ausnahmecode: 0xc0000005

Die Lösung per OWA alles löschen versteh ich nicht. Alle Mails löschen ist doch keine Lösung oder?
Bitte warten ..
Mitglied: xbast1x
28.10.2014, aktualisiert um 07:38 Uhr
Ich gehe davon aus, dass du den Exchange Cache Modus nutzt? Was passiert wenn du diesen deaktivierst?

Was passiert wenn du Outlook im abgesicherten Modus startest?

Wie hast du das Profil des Benutzers gelöscht?
Bitte warten ..
Mitglied: Sveny79
28.10.2014 um 14:43 Uhr
Zitat von liptonice:^^

Die Lösung per OWA alles löschen versteh ich nicht. Alle Mails löschen ist doch keine Lösung oder?

Nicht die ganzen emails löschen, den Postkorb der die Probleme macht. Oder ist der Postkorb der Posteingang? Evtl. ist auch nur eine Email fehlerhaft. Per OWA anmelden einen neuen Ordner erstellen, die Emails dort rein packen udn Outlook öffnen. Ist der Fehler dann weg, nach udn nach die Meils zurückkopieren.

Gruß Sven
Bitte warten ..
Mitglied: liptonice
28.10.2014 um 18:25 Uhr
Hallo,

Ich habe den Cache Modus ausgeschaltet und dann stürzt Outlook nicht mehr ab.
Das verschieben der Mails in OWA hat nicht geholfen.
Bitte warten ..
Mitglied: xbast1x
29.10.2014, aktualisiert um 07:58 Uhr
Lösch mal die OST Datei des Benutzers , danach Cache Modus einschalten
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2013 stürzt beim Senden ab (8)

Frage von ForgottenRealm zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Outlook & Mail
Outlook 2013,2016 Adressbücher (2)

Frage von Greyson zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...