Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2013 startet plötzlich nicht mehr

Frage Microsoft Outlook & Mail

Mitglied: REKEGR

REKEGR (Level 1) - Jetzt verbinden

19.11.2014, aktualisiert 13:57 Uhr, 819 Aufrufe, 2 Kommentare

Hallo Leute,

bei uns tritt vermehrt folgender Fehler auf. Outlook wird am Client (Win7 64) eingerichtet und läuft. Meldet sich der User an einem anderen Rechner an (alle bewegen sich in einer Domain),
kommt es (nicht bei jedem) zu dieser Fehlermeldung und Outlook kann nicht gestartet werden. Ich muss dann Outlook an diesem Rechner komplett neu einrichten. Wir verbinden mit einem
Exchange-Server außerhalb unserer Firma und arbeiten nicht mit pst.

6c99f1ac66b73af7da01f1f66daca9bf - Klicke auf das Bild, um es zu vergrößern

Hat einer ne Idee? Wir sind in ein neues Gebäude gezogen und wurden komplett mit neue Technik ausgerüstet. Auch der AD wurde neu installiert. Also früher hatten wir das nicht, tritt erst
seit der neuen Umgebung auf, das nur als Tipp, ich vermute irgendwann passt da vielliecht nicht mit den Profilen oder so.

Der Pfad in der Fehlermeldung geht auch immer auf:

C:\user\benutzername.domain\....

aber wenn ich mal im Explorer schaue gibt es nur den Benutzer:

c:\benutzer\benutzername (mit nem kleinen schloß dran)
Mitglied: 114757
19.11.2014 um 13:29 Uhr
Moin,
Zitat von REKEGR:
Der Pfad in der Fehlermeldung geht auch immer auf:

C:\user\benutzername.domain\....

aber wenn ich mal im Explorer schaue gibt es nur den Benutzer:

c:\benutzer\benutzername (mit nem kleinen schloß dran)

klar, neues AD, neue Domain andere Pfade, also Pfade anpassen
http://www.slipstick.com/exchange/moving-outlook-ost-file/

Gruß jodel32
Bitte warten ..
Mitglied: REKEGR
19.11.2014, aktualisiert um 14:01 Uhr
Ja aber wir haben alle User neu auf den Clients eingerichtet. Es sind ja neue Profile und auch das Outlook wurde neu eingerichtet, oder zieht der sich von den alten Profilen auf den Clients noch Daten?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Outlook & Mail
Outlook 2013,2016 Adressbücher (2)

Frage von Greyson zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...