Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2013 kann keine Verbindung Herstellen ohne Exchange nur Privat

Frage Microsoft Outlook & Mail

Mitglied: FengShui

FengShui (Level 1) - Jetzt verbinden

30.08.2014 um 23:34 Uhr, 1887 Aufrufe, 2 Kommentare

Hallo,

heute wollte ich meine eMail checken, aber irgendwie kann er keine Verbindung aufbauen, obwohl alles im grünen ist wenn ich eine Verbindungscheck mache.
Woran liegt das? Die SSL verschlüsselung ist ok, und hab auch an einigen Mail Herstellen überprüft und es geht auch nach Anleitung.
Aber bei meinem Outlook s'backt es, weiss nicht wieso?


Kann mir jemand bitte Helfen!



Gruss



FengShui


Mitglied: Dobby
LÖSUNG 30.08.2014, aktualisiert 06.09.2014
Hallo,

heute wollte ich meine eMail checken,
Bei welchem ISP denn?
Ist das ein normaler Internetzugang für zu Hause oder ein geschäftlicher?

aber irgendwie kann er keine Verbindung aufbauen,
Aber die Internetverbindung steht oder?

obwohl alles im grünen ist wenn ich eine Verbindungscheck mache.
Welchen denn? Den in Outlook integrierten Verbindungscheck?
Hast Du Dich einmal via Webbrowser bei dem ISP angemeldet und nach Mails geschaut?

Woran liegt das?
So pauschal kann das keiner sagen, eventuell hat ja auch Dein ISP Probleme und
es liegt an Ihm selber, dann kann man natürlich nichts machen.

Ist denn irgend welche Firewall Software installiert außer der Windows eigenen?
Eventuell auch zusammen mit einem AV Schutz installiert?
Oder aber was hast Du denn zu letzt auf dem PC installiert?
Vielleicht eine VM Software wie Virtual Box oder VMWare Player?

Die SSL verschlüsselung ist ok, und hab auch an einigen Mail Herstellen
überprüft und es geht auch nach Anleitung.
Wurde denn irgend etwas an der Konfiguration verändert?

Gruß
Dobby
Bitte warten ..
Mitglied: FengShui
03.09.2014 um 14:28 Uhr
Hi Dooby

also, die Mails ist Privatlich zu Hause.

Auf der Webseite komme ich drauf und sehe das ich Mails habe, aber auf dem Outlook wie gesagt bekomme ich keine.

Internet habe ich.

Meine Firewall Software ist OK, und sowie auch Hardware Firewall.

Was ich neues installiert habe, ist schon eine weile her. Müsste ich Nachschauen, aber soweit ich weiss habe ich, habe ich ein sync tool für das Handy Installiert.
LG G3 to iPhone mobiletrans, aber dies habe ich wieder deinstalliert da es eh nicht funktioniert hat.

Aber ich schaue heute nochmals nach, ob es immer noch spakt.


Gruss


Danke Dobby
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 keine Verbindung zu Exchange 2013 (5)

Frage von 131275 zum Thema Exchange Server ...

E-Mail
gelöst Outlook stellt keine Verbindung zum Exchange her (2)

Frage von ketanest112 zum Thema E-Mail ...

Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (15)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...