Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2013 zeigt in Unterordner keine blaue Zahl für neue Mail an

Frage Microsoft Microsoft Office

Mitglied: Focus198

Focus198 (Level 1) - Jetzt verbinden

17.11.2014 um 09:30 Uhr, 4281 Aufrufe, 3 Kommentare

Hallo zusammen,

das Outlook eines User zeigt im Unterordner, obwohl sich darin ungelesene Mails befinden, keine blaue Zahl hinter dem Orndernamen an die das anzeigt.
Die Mails werden per Regel darin hinein verschoben.

Outlook läuft über Exchange.

Danke und Grüße
Mitglied: colinardo
17.11.2014, aktualisiert um 10:22 Uhr
Hallo Focus198,
wurde in den Senden-Empfangen-Gruppen (STRG+ALT+S) für den Unterordner des Kontos ein Häkchen für regelmäßige Aktualisierung gesetzt ?

Grüße Uwe
Bitte warten ..
Mitglied: Focus198
17.11.2014 um 10:48 Uhr
Hallo Uwe,

ja ist gesetzt. Der Push funktioniert, die Mail landet in dem Unterordner. Nur wird die blaue Zahl halt nicht angezeigt...

Grüße
Bitte warten ..
Mitglied: colinardo
17.11.2014, aktualisiert um 11:01 Uhr
Hast du mal im Kontextmenü in den Eigenschaften des Ordners die Option mal auf Anzahl aller Elemente umgestellt, den Dialog geschlossen und dann wieder auf Anzahl ungelesener Elemente zurückgestellt ?

-edit- Ist zufällig der Cache-Mode aktiviert? Dann diesen mal testweise deaktivieren ...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst "Outlook Heute" bzw. Kalendervorschau in Outlook 2013 zeigt nicht "genügend" an (2)

Frage von departure69 zum Thema Outlook & Mail ...

Microsoft Office
gelöst Outlook 2013 speichert keine NormalEmail.dotm (2)

Frage von Dkuehlborn zum Thema Microsoft Office ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...