Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 365 Home Premium - Wiedereingerichtetes Exchange Konto landet in falscher OST

Frage Microsoft Outlook & Mail

Mitglied: sealine

sealine (Level 1) - Jetzt verbinden

14.08.2013 um 11:13 Uhr, 1422 Aufrufe

Guten Morgen zusammen,
ich habe hier nen kleines Problem welches ich einfach nicht gelöst bekomme.

Ich habe 3 Exchange Konten auf 3 verschiedenen Exchange Servern. Diese Konten hatte ich bis vor kurzem auch alle in meinem Outlook eingrichtet und alles lief einwandfrei.
Exchange 1 (Standard) - info@abc.de
Exchange 2 - info@def.de
Exchange 3 - info@ghi.de

Dann ist einer der Exchange Server (info@def.de) in Flammen aufgegangen und es war unklar ob die Kiste ersetzt wird. Somit habe ich das Exchangekonto im Outlook gelöscht.

Nun ist die Kiste aber wieder da und ich wollte das Exchange Konto im Outlook wieder einrichten. Klappt soweit auch, das Problem ist nur das es in Outlook nicht angezeigt wird sondern sich der Anzeigename meines Standard Exchange Kontos (info@abc.de) auf info@def.de ändert, dort aber weiterhin die Mails und Ordnerstrukturen von info@abc.de auflaufen und angezeigt werden. Das Konto info@def.de taucht nirgends auf.

In der Systemsteuerung sind alle 3 Konten mit verschiedenen OST's angegeben.


Zur Serverkonfiguration:
Exchange 1 - steht hier lokal vor Ort - domänencontroller
Exchange 2 - steht bei einem bekannten, verbindung läuft über eine VPN
Exchange 3 . steht im rechenzentrum, verbindung über rpc over http


Ich hab schon alle Konten im Outlook gelöscht und neu eingerichtet, Ex1 und Ex3 lassen sich problemlos einrichten, Ex2 macht immer dieselben Probleme.

Hab auch office deinstalliert und alles (hoffentlich) aus der registry etc entfernt und neu installiert. selbes problem.
Werde das jetzt gleich nochmal auf einem jungfräulichen Rechner testen ob ich da dieselben Probleme habe.

Vielleicht hat ja einer von euch noch eine Idee, vorausgesetzt Ihr könnt mit meiner Beschreibung was anfangen.

Gruß
Marc
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 keine Verbindung zu Exchange 2013 (5)

Frage von Freddy88 zum Thema Exchange Server ...

E-Mail
gelöst Outlook stellt keine Verbindung zum Exchange her (2)

Frage von ketanest112 zum Thema E-Mail ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...