Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 5.5 Problem

Frage Internet E-Mail

Mitglied: it-administrator

it-administrator (Level 1) - Jetzt verbinden

28.01.2003, aktualisiert 14.01.2006, 23920 Aufrufe, 10 Kommentare

Hi Leute


Habe ein Problem mit Outlook Express.Obwohl die konten und einstellungen alle richtig sind kann ich nichts empfangen oder senden.(siehe Bild).Das Problem habe ich aber bei drei meiner Kunden mit unterschiedlichen Providern.Weiss jetzt nicht mehr weiter.

bin für jede hilfe dankbar!
Mitglied: it-administrator
28.01.2003 um 13:01 Uhr
Das ist die meldung

Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: xxxxxxxxxxxxxxxxxx, Server: 'pop.reason.at', Protokoll: POP3, Anschluss: 110, Secure(SSL): Nein, Socketfehler: 10061, Fehlernummer: 0x800CCC0E

das bild hab ich zwar eingefügt funkt aber anscheinend noch nicht richtig
Bitte warten ..
Mitglied: it-administrator
28.01.2003 um 22:53 Uhr
Hi nein es gibt keine Firewall und kein antiviren programm,nur einen adsl router,mitlerweile ist schon eine vierte kunde davon betroffen,ich weis einfach nicht was es sein kann,aber am ehesten schätze ich das es ein virus ist!

mfg
Bitte warten ..
Mitglied: IT-Manager
30.01.2003 um 06:23 Uhr
Hallo Admin,

je nach Router musst du die Ports im Router freigeben... (der Router ist deine Firewall) ...du musst die interne Clientadresse mit den Ports 25 und 110 angeben, damit der Router die IP-Pakete weiterleiten kann (NAT).

Outlook ruft zwar zurzeit die Mails ab, kann allerdings vom Mailserver kein Replay empfangen, da dieses (Paket) vom Router verschluckt wird.

MfG
Tom
Bitte warten ..
Mitglied: it-administrator
30.01.2003 um 08:14 Uhr
Hi Thomas

Es handel sich nicht um einen Router sondern nur um eine isdn Fritz Card PCI.Ich hab schon das komplette Outlook deinstalliert und hab es auch mit Eudora versucht,bei eudora bring er mir den fehler 550.Jetzt weiss ich nicht mehr was ich noch machen soll.(die Fehlermeldung hat jetzt alerdings einen neuen Code statt 0x800CCC0E
0x800CCC0B steht jetzt b ganz am schluss)
Es kann eigentlich nur mehr am system liegen denk ich mir.

thx
Bitte warten ..
Mitglied: it-administrator
30.01.2003 um 14:09 Uhr
Ok war ein bischen verwirend geschrieben es sind vier kunden 3 mit routern und eine mit einer fritzcard,so das problem mit den routern ist gelöst,jetzt hab ich nur noch das problem mit der fritz card.es sieht so aus:Win 98 Outlook 6.0,Internet ist eingerichtet und funkt,im outlook funkt das empfangen aber das senden nicht jetzt hab ich schon das konto neu eingerichtet,outlook komplett entfernt,habs mit eudora versucht(Fehler550)hat auch nicht geklapt.Und jetzt weis ich nicht mehr weiter.Neu aufsetzten ist das letzte was mir einfällt

thx schon mal
Bitte warten ..
Mitglied: IT-Manager
30.01.2003 um 23:03 Uhr
Hallo Admin,

ist eventuell ein Virenscanner installiert ???

...die hängen manchmal beim SENDEN und blockieren den SMTP Port...
..kannst du eventuell noch ein paar Erläuterungen zum System geben... ...fals dies nicht der Fall ist. ...im Normalfall macht der NAV Probleme beim Senden, falls auf diesem System keiner installiert ist, dann brauche zumindest ich, noch ein paar Infos zum System und der Konfig.

MfG
Tom
Bitte warten ..
Mitglied: it-administrator
31.01.2003 um 08:22 Uhr
Hi Tomi

Es ist ein win98 und es ist nav 2001 inst das ist aber deaktiviert.Ich habe alle einstellungen schon überprüft.Habe auch schon die pop und smtp server durch ip adressen getauscht weil ich mir gedacht hab das die namens auflösung nicht richtig funkt. aber auch kein erfolg
Bitte warten ..
Mitglied: it-administrator
31.01.2003 um 12:20 Uhr
Hi Leute

Yea endlich funkt es wieder.Und das wegegn eines lächerlichen Fehlers:und zwar die mail adresse hiess Standart mässig> ais.villach@xxxxxxxx.at
Der Provider Hat diese aber geändert in> aisvillach@xxxxxx.at

Also war ein lächerlicher Punkt der Grund für dieses Prob.

An alle einen herzlichen Dank und noch ein schönes Wochenende
Bitte warten ..
Mitglied: it-administrator
01.02.2003 um 13:20 Uhr
Hi

ja das ist echt unglaublich,aber ich bin froh das es jetz gelöst ist.

thx
Bitte warten ..
Mitglied: 23335
14.01.2006 um 09:14 Uhr
Ja, bei mir war Norton Internet Security 2005 Schuld. Einfach für 5 minuten ausschalten, im Outlook senden und empfangen, dann schaltet sich Norton wieder ein, und das wars.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Funktioniert Xendesktop 5.5 mit Vspehre 5.5
gelöst Frage von 116480Windows Server3 Kommentare

Hallo , hat wer Erfahrungen ob Xendesktop mit Vspehre 5.5 geht , oder ob es bestimmte Probleme gibt. Habe ...

Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen
Frage von Bl0ckS1z3Vmware1 Kommentar

Hallo, ich wollte gerade den aktuellen Stand des USB-Boot Stick meines ESXi 5.5 mit sichern, weil ich ein Update-Update ...

Microsoft Office
Exchange - outlook problem
Frage von jensgebkenMicrosoft Office12 Kommentare

Hallo Gemeinschaft, habe nun erfolgreich den SBS 2011 aufgesetzt mit dem Exchange 2010 drauf. Eine Domäne wurde eingerichtet und ...

Exchange Server
Problem Outlook Web App
Frage von redlordExchange Server6 Kommentare

Ich habe mal wieder ein Problem mit dem Exchange 2013 Jetzt gibt es gejammer von Leuten die Outlook Web ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless9 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...